<!DOCTYPE html>
<html>
<head>
    <title>“Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng</title>

    
    <meta name="keywords" itemprop="keywords" content="Ferrari 812 Superfast, "/>
    <meta itemprop="description" name="description" content="Malaysia là thị trường đầu tiên trong khu vực Đông Nam Á được Ferrari giới thiệu 812 Superfast sau sự kiện ra mắt tại triển lãm Geneva 2017 cách đây 5 tháng."/>
    <link rel="canonical" href="http://www.nguoiduatin.vn/-sieu-ngua-ferrari-812-superfast-toi-malaysia-gia-ban-hon-8-ty-dong--a336803.html"/>
    <meta property="og:locale" content="vi_VN"/>
    
        <meta property="og:title" itemprop="name" content="“Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng"/>
    
    <meta property="og:description" content="Malaysia là thị trường đầu tiên trong khu vực Đông Nam Á được Ferrari giới thiệu 812 Superfast sau sự kiện ra mắt tại triển lãm Geneva 2017 cách đây 5 tháng."/>
    <meta property="og:url" itemprop="url" content="http://www.nguoiduatin.vn/-sieu-ngua-ferrari-812-superfast-toi-malaysia-gia-ban-hon-8-ty-dong--a336803.html"/>
    
        <meta property="og:image" itemprop="thumbnailUrl" content="http://media1.nguoiduatin.vn/thumb_x600x600/media/le-djinh-nga/2017/08/24/ferrari812superfastmalaysiaext-2-1-630x369.jpg"/>
    
    
        <meta name="pubdate" itemprop="datePublished" content="2017-08-25T13:30:00+07:00"/>
    
    
        <meta itemprop="dateModified" content="2017-08-24T23:12:56+07:00"/>
    


<meta name="robots" content="index,follow,noodp"/>
<meta name="robots" content="noarchive">
<meta http-equiv="content-language" content="vi"/>
<meta name="language" content="vietnamese"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="format-detection" content="telephone=no">
<link rel='shortcut icon' type='image/x-icon' href='/favicon.ico'/>
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1,maximum-scale=1">
<meta name="copyright" content="Copyright © 2017 by NguoiDuaTin.vn"/>
    <link rel="alternate"
          href="http://www.nguoiduatin.vn/-sieu-ngua-ferrari-812-superfast-toi-malaysia-gia-ban-hon-8-ty-dong--a336803.html"
          hreflang="vi-vn"/>
    <link rel="alternate" media="handheld"
          href="http://www.nguoiduatin.vn/-sieu-ngua-ferrari-812-superfast-toi-malaysia-gia-ban-hon-8-ty-dong--a336803.html"/>
    
    
        <meta property="og:type" content="article" />
        <link rel="amphtml" href="http://www.nguoiduatin.vn/-sieu-ngua-ferrari-812-superfast-toi-malaysia-gia-ban-hon-8-ty-dong--a336803.amp" />
    

    
    <link href="//fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese"
          rel="stylesheet">
    <link rel="stylesheet" href="http://assets.nguoiduatin.vn/css/all.min.css">
    <link rel="stylesheet" href="http://assets.nguoiduatin.vn/css/desktop.min.css?v=5">

<script type="application/ld+json">
	{
		"@context" : "http://schema.org",
		"@type" : "Organization",
		"name" : "Người Đưa Tin",
		"url" : "http://www.nguoiduatin.vn",
		"logo": "http://assets.nguoiduatin.vn/images/mobile/logo.png"

	}
</script>





<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "http://www.nguoiduatin.vn/-sieu-ngua-ferrari-812-superfast-toi-malaysia-gia-ban-hon-8-ty-dong--a336803.html",
		"headline": "“Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng ",
		"datePublished": "2017-08-25T13:30:00+07:00",
		"dateModified": "2017-08-24T23:12:56+07:00",
		"description": "Malaysia là thị trường đầu tiên trong khu vực Đông Nam Á được Ferrari giới thiệu 812 Superfast sau buổi ra mắt lần đầu tiên tại triển lãm Geneva 2017 cách đây 5 tháng.",

		"author": {
			"@type": "Person",
			
			"name": "Người Đưa Tin"
			
		},
		"publisher": {
			"@type": "Organization",
			"name": "Người Đưa Tin",
			"logo": {
				"@type": "ImageObject",
				"url": "http://assets.nguoiduatin.vn/images/mobile/logo.png",				
				"width": 206
				
			}
		},
		"image": {
			"@type": "ImageObject",
			"url": "http://media1.nguoiduatin.vn/thumb_x1280x857/media/le-djinh-nga/2017/08/24/ferrari812superfastmalaysiaext-2-1-630x369.jpg",
			"height": 1280,
			"width": 857
		}
	}
</script>





<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement":
		[
		{
			"@type": "ListItem",
			"position": 1,
			"item":
			{
				"@id": "http://www.nguoiduatin.vn",
				"name": "www.nguoiduatin.vn"
			}
		},
		
		{
			"@type": "ListItem",
			"position": 2,
			"item":
			{
				"@id": "http://www.nguoiduatin.vn/c/o-to-xe-may",
				"name": "Xe++"
			}
		}
		]
	}
</script>


</head>

<body class="f-rsr fs2 isDesktop">
    
<!-- Bắt đầu của header -->
<header class="ndt-header">
	<div class="container">
		<div class="row-outer">
			<div class="row-inner header-group vertical-items">
				<a href="/" class="ndt-logo pull-left">
				</a>
                <form class="search-box pull-left" id="formTimKiem" action="/search">
                    <input type="text" name="q" class="search-input" placeholder="Tìm kiếm..."  >
                    <div type="button" class="search-button" > </div>
                </form>

				<ul class="ul-inline ul-buttons f-rsb upcase fs2 center-vertical">
					
						
    <li>
        
                <a href="http://www.nguoiduatin.vn/bao-moi.html"   >Báo mới</a>

        
        
    </li>



					
				</ul>

                <ul class="ul-inline ul-vertical-line center-vertical group-links border-radius-sm fs1 f-rl upcase">
                    
    <li>
        
            
                <a href="/lien-he"   >Liên hệ</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/gop-y"   >Góp ý</a>
            
        
        
    </li>


                </ul>

				<ul class="ul-inline user-account ul-vertical-line group-links border-radius-sm fs1 f-rl upcase">
					<li><a href="/"><img src="http://assets.nguoiduatin.vn/images/login.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</header>
<!-- Kết thúc của header -->
    <!-- Bắt đầu của navigation -->

    <nav class="navigation">
        <div class="container">
            <div class="row-outer">
                <div class="row-inner ">
                    <ul class="ul-inline f-rsb fs3 vertical-items upcase" id="main-top-nav">
                        
                            <li><a href="/"><img src="http://assets.nguoiduatin.vn/images/icon-home.png"></a></li>
                            
    <li>
        
            
                
                    <a href="/c/video"   >Video</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/chinh-tri-xa-hoi"   >Chính trị - Xã hội</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/phap-luat"   >Pháp luật</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-gioi"   >Thế giới</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/da-chieu"   >Đa chiều</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/giai-tri"   >Giải trí</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/kinh-doanh"   >Kinh doanh</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/suc-khoe"   >Sức khỏe</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-song"   >Đời sống</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a aria-expanded="true"   href="/c/o-to-xe-may">Xe++</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/cong-nghe"   >Công nghệ</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-thao"   >Thể thao</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/moi-truong"   >Môi trường</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/can-biet"   >Cần biết</a>
                
            
        
        
            <ul>
</ul>
        
    </li>


                            <li><a href="/c/o-to-xe-may/page/1#menu" data-toggle="collapse"><img src="http://assets.nguoiduatin.vn/images/more.png"></a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </nav>


<nav class="container">
    <div class="row-inner">
        <div class="wrapper">
            <div class="collapse" id="menu">
                <ul class="menus flex-container">
                    
                        
    <li>
        
            
                
                    <a href="/c/video"   >Video</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/video-xa-lo"   >Xa lộ</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-hinh-su"   >Hình sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-giai-tri"   >Giải trí</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-moi-nong"   >Mới- nóng</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a aria-expanded="true"   href="/c/thoi-su">Thời sự</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tin-nhanh"   >Tin nhanh</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/giao-duc"   >Giáo dục</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/xa-hoi"   >Xã hội</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tin-tuc-chinh-tri"   >Tin tức - Chính trị</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/phap-luat"   >Pháp luật</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/an-ninh-hinh-su"   >An ninh - Hình sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/goc-nhin-luat-gia"   >Góc nhìn luật gia</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/ho-so-dieu-tra"   >Hồ sơ điều tra</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-gioi"   >Thế giới</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tieu-diem"   >Tiêu điểm</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/quan-su"   >Quân sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/ho-so"   >Hồ sơ</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/da-chieu"   >Đa chiều</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/xi-nhan-trai-phai"   >Xi nhan Trái Phải</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-thoai-nguoc-dong"   >Đối thoại ngược dòng</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thu-khong-gui"   >Thư không gửi</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/giai-tri"   >Giải trí</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/ngoi-sao"   >Ngôi sao</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/hau-truong"   >Hậu trường</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tv-show"   >TV Show</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/kinh-doanh"   >Kinh doanh</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/bat-dong-san"   >Bất động sản</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thi-truong"   >Thị trường</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tai-chinh-ngan-hang"   >Tài chính - Ngân hàng</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/suc-khoe"   >Sức khỏe</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tu-van-suc-khoe"   >Tư vấn</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/lam-dep"   >Làm đẹp</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thuoc-thuc-pham-chuc-nang"   >Thuốc & TPCN</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cac-benh"   >Các bệnh</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-song"   >Đời sống</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tam-su"   >Tâm sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/gia-dinh"   >Gia đình</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/o-to-xe-may"   >Xe++</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/thu-choi-xe"   >Thú chơi</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/danh-gia-xe"   >Đánh giá</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thi-truong-xe"   >Thị trường</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/cong-nghe"   >Công nghệ</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/thu-thuat-tien-ich"   >Thủ thuật - Tiện ích</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cuoc-song-so"   >Cuộc sống số</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/san-pham"   >Sản phẩm</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-thao"   >Thể thao</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/bong-da-viet-nam"   >Bóng đá Việt Nam</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/bong-da-quoc-te"   >Bóng đá Quốc tế</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/moi-truong"   >Môi trường</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/ket-noi-chinh-sach"   >Kết nối- Chính sách</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/diem-nong"   >Điểm nóng</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cuoc-song-xanh"   >Cuộc sống xanh</a>
                
            
        
        
    </li>

</ul>
        
    </li>


                    
                </ul>

                <ul class="ul-inline larger-buttons f-rsb upcase center-vertical">
                    
                        
    <li>
        
            
                
                    <a href="http://www.nguoiduatin.vn/bao-moi.html"   >
                        <h1>Báo mới </h1>
                    </a>
                


            
        
        
    </li>


                    
                </ul>
                <ul class="ul-inline unity pull-left ul-vertical-line center-vertical f-rsr upcase">
                    
                        
    <li>
        
            
                <a href="/rss.html"   >RSS</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/"   >FEED</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/st-gioi-thieu.html"   >Giới thiệu</a>
            
        
        
    </li>

    <li>
        
            
                <a href="http://www.nguoiduatin.vn/tin-tuc-moi-24h-trong-ngay.html"   >Tin tức 24h</a>
            
        
        
    </li>


                    
                </ul>
            </div>
        </div>

    </div>
</nav>
<!-- Kết thúc của navigation -->


        

    <div class="box-qc-wide larger">
        <style>
            .box-qc-wide > .qc-wrapper {
                width: 100%;
                overflow: hidden;
                max-width: 980px;
                margin: auto;
            }
        </style>
        <div class="qc-wrapper">
            <!-- BEGIN TAG - DO NOT MODIFY -->
<script async type="text/javascript">
/*<![CDATA[*/
adorg_key = "4fb3445c2d69d7cb531a1c8a7bf4f564";
adorg_time = new Date().getTime();
adorg_channel = "";
adorg_code_format = "ads-sync.js";
adorg_click = "";
adorg_custom_params = {};
 
/*]]>*/
</script>
<script async type='text/javascript' src='//serving.ad.org.vn/js/show_ads_adorg.js?pubId=45'></script>
<!-- END TAG -->
        </div>
    </div>


<div class="container body-aria">

    <div class="row-outer">
        
            
                <div class="box-category sub-category upcase">
    <div class="box-navigation vertical-items">
        <ul id="breadcrumb" class="title ul-inline f-rsb">
            
                
                    <li class="active"><a href="/c/o-to-xe-may">Xe++</a></li>
                    
                        
                            <li><a href="/c/thi-truong-xe">Thị trường</a></li>
                        
                            <li><a href="/c/thu-choi-xe">Thú chơi</a></li>
                        
                            <li><a href="/c/danh-gia-xe">Đánh giá</a></li>
                        
                    
                
            



        </ul>
    </div>
    <div class="horizontal-line"></div>
</div>
            
        

        <div class="row-inner paper clearfix">
            <div id="fb-root"></div>


<div class="box-3-1 clearfix">
    <div class="contents box-article">
        <div class=" full-width clearfix">
            <h1 class="title f-rsb fs30 hdcontent">“Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng </h1>
        </div>

        <div class=" full-width tacgia-area clearfix">
            <div class="row">
                

                    <div class="col-md-12">
                        
                            <div class="datetime upcase">
                                <p class="upcase">13:30 25/08/2017</p>
                            </div>
                        
                        <div class="clearfix mgt10 share-btns">
    <div class="pull-left">
        
        <div class="comment-count"><span></span><div class="replace-comment-count">0</div></div>

        
        <div class="fb-like" data-layout="button" data-action="like" data-size="small" data-show-faces="true"
             data-share="false"></div>
        <div class="fb-share-button" data-layout="button" data-size="small" data-mobile-iframe="false"><a
                class="fb-xfbml-parse-ignore" target="_blank"
                href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Chia
            sẻ</a></div>
    </div>
    <div class="pull-right">
        <div class="fb-send pull-left"></div>
        <a class="send-email pull-right" href="mailto:?&subject=[Nguoiduatin.vn] “Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng " target="_top"><span></span></a>
    </div>
</div>
                    </div>
                
            </div>
        </div>
        

        

        <div class="detail-write pull-left full-width fs5">
            

            <h2 class="f-rsb fs5">Malaysia là thị trường đầu tiên trong khu vực Đông Nam Á được Ferrari giới thiệu 812 Superfast sau buổi ra mắt lần đầu tiên tại triển lãm Geneva 2017 cách đây 5 tháng.</h2>
            <!--Bắt đầu content-->
            <div><p>Chỉ sau 5 th&aacute;ng ra mắt lần đầu ti&ecirc;n tại triển l&atilde;m Geneva 2017, Ferrari 812 Superfast đ&atilde; được giới thiệu tại Malaysia, thị trường đầu ti&ecirc;n trong khu vực Đ&ocirc;ng Nam &Aacute; được h&atilde;ng &ldquo;si&ecirc;u ngựa chồm&rdquo; ưu &aacute;i. Hiện gi&aacute; b&aacute;n của chiếc si&ecirc;u xe thể thao tại đ&acirc;y l&agrave; 1.578.800RM (khoảng 8,37 tỷ đồng).</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/le-dinh-nga/2017/08/24/ferrari812superfastmalaysiaext-2-1-630x369.jpg" alt="Xe++ - “Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng "  /></td>
</tr>
<tr>
<td class="tdImage">
<h2 class="Image">&nbsp;</h2>
</td>
</tr>
</tbody>
</table>
<p>&ldquo;Si&ecirc;u ngựa&rdquo; <strong>Ferrari 812 Superfast</strong> thực chất l&agrave; phi&ecirc;n bản n&acirc;ng cấp của si&ecirc;u xe F12 Berlinetta quen thuộc. Đ&acirc;y l&agrave; một trong những đối thủ cạnh tranh trực tiếp với &ldquo;người đồng hương&rdquo; Lamborghini Aventador S.</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/le-dinh-nga/2017/08/24/ferrari812superfastmalaysiaext-1-1-850x567.jpg" alt="Xe++ - “Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng  (Hình 2)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h3 class="Image">&nbsp;</h3>
</td>
</tr>
</tbody>
</table>
<p>812 Superfast trở th&agrave;nh mẫu si&ecirc;u xe thương mại nhanh v&agrave; mạnh nhất của Ferrari t&iacute;nh đến thời điểm hiện tại khi sở hữu c&ocirc;ng suất mạnh 789 m&atilde; lực.</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/le-dinh-nga/2017/08/24/ferrari812superfastmalaysiaext-4-1-850x398.jpg" alt="Xe++ - “Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng  (Hình 3)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h4 class="Image">&nbsp;</h4>
</td>
</tr>
</tbody>
</table>
<p>Khối &ldquo;sức mạnh&rdquo; được lấy từ động cơ xăng V12, h&uacute;t kh&iacute; tự nhi&ecirc;n, dung t&iacute;ch 6,5 l&iacute;t với m&ocirc;-men xoắn cực đại l&ecirc;n tới 718 Nm tại v&ograve;ng tua m&aacute;y 7.000 v&ograve;ng/ph&uacute;t. Động cơ cho ph&eacute;p si&ecirc;u xe n&agrave;y tăng tốc từ vị tr&iacute; xuất ph&aacute;t l&ecirc;n 100 km/h chỉ trong v&ograve;ng 2,9 gi&acirc;y trước khi đạt vận tốc tối đa 340 km/h.</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/le-dinh-nga/2017/08/24/ferrari812superfastmalaysiaext-39-1-850x567.jpg" alt="Xe++ - “Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng  (Hình 4)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h5 class="Image">&nbsp;</h5>
</td>
</tr>
</tbody>
</table>
<p>Để c&oacute; sức mạnh đ&aacute;ng kinh ngạc như tr&ecirc;n, h&atilde;ng Ferrari đ&atilde; thực hiện h&agrave;ng loạt n&acirc;ng cấp v&agrave; cải tiến cho động cơ như hệ thống phun nhi&ecirc;n liệu trực tiếp kết hợp c&ugrave;ng c&aacute;c c&ocirc;ng nghệ của xe đua F1. Ngo&agrave;i ra, hộp số ly hợp k&eacute;p cũng được n&acirc;ng cấp gi&uacute;p giảm thời gian sang số.</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/le-dinh-nga/2017/08/24/ferrari812superfastmalaysiaext-8-1-850x567.jpg" alt="Xe++ - “Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng  (Hình 5)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h6 class="Image">&nbsp;</h6>
</td>
</tr>
</tbody>
</table>
<p>Mặc d&ugrave; được trang bị nhiều c&ocirc;ng nghệ an to&agrave;n cũng như thiết kế thay đổi kh&aacute; nhiều nhưng "c&acirc;n nặng" của <strong>Ferrari 812 Superfast</strong> được giữ nguy&ecirc;n ở mức 1.525 kg, tương tự F12 Berlinetta. Trọng lượng được ph&acirc;n bổ theo tỷ lệ 47% trước v&agrave; 53% sau.</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/le-dinh-nga/2017/08/24/ferrari812superfastmalaysiaext-6-1-850x567.jpg" alt="Xe++ - “Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng  (Hình 6)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h6 class="Image">&nbsp;</h6>
</td>
</tr>
</tbody>
</table>
<p>Về mặt thiết kế, 812 SuperFast được lấy cảm hứng kh&aacute; nhiều từ phi&ecirc;n bản sản xuất giới hạn F12tdf. Lưới tản nhiệt dạng lưới, đ&egrave;n pha mới c&oacute; dạng LED hiện đại, b&ecirc;n cạnh đ&egrave;n pha c&oacute; th&ecirc;m khe h&uacute;t gi&oacute; nhỏ, đường g&acirc;n 2 b&ecirc;n h&ocirc;ng xe được l&agrave;m kiểu mới chạy từ dưới l&ecirc;n rồi vuốt ra sau kết th&uacute;c tại một khe h&uacute;t gi&oacute; nhỏ.</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/le-dinh-nga/2017/08/24/ferrari812superfastmalaysiaext-9-1-850x567.jpg" alt="Xe++ - “Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng  (Hình 7)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h6 class="Image">&nbsp;</h6>
</td>
</tr>
</tbody>
</table>
<p>Cụm đ&egrave;n hậu ph&iacute;a sau dạng đơn tối m&agrave;u được thay thế bằng cụm đ&egrave;n đ&ocirc;i tối m&agrave;u, cản sau v&agrave; hệ thống ống xả kh&ocirc;ng c&oacute; nhiều thay đổi. Bộ m&acirc;m xe l&agrave; loại 5 chấu k&eacute;p dạng xo&aacute;y kh&aacute; ấn tượng.</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/le-dinh-nga/2017/08/24/ferrari812superfastmalaysiaext-26-1-850x567.jpg" alt="Xe++ - “Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng  (Hình 8)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h6 class="Image">&nbsp;</h6>
</td>
</tr>
</tbody>
</table>
<p>Nội thất của 812 SuperFast cũng c&oacute; đ&ocirc;i ch&uacute;t thay đổi nhỏ. Nếu như F12 Berlinetta c&oacute; 3 cửa điều h&ograve;a ch&iacute;nh giữa th&igrave; nay được r&uacute;t xuống 2.&nbsp;</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/le-dinh-nga/2017/08/24/ferrari812superfastmalaysiaint-2-850x567.jpg" alt="Xe++ - “Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng  (Hình 9)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h6 class="Image">&nbsp;</h6>
</td>
</tr>
</tbody>
</table>
<p>Ph&iacute;a dưới c&oacute; th&ecirc;m m&agrave;n h&igrave;nh LCD nhỏ hiển thị nhiệt độ v&agrave; lượng gi&oacute;, c&aacute;c chi tiết bọc da m&agrave;u đen c&oacute; th&ecirc;m những viền chỉ m&agrave;u tr&ugrave;ng với m&agrave;u ngoại thất độc đ&aacute;o.</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/le-dinh-nga/2017/08/24/ferrari812superfastmalaysiaint-3-1-850x567.jpg" alt="Xe++ - “Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng  (Hình 10)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h6 class="Image">&nbsp;</h6>
</td>
</tr>
</tbody>
</table>
<p>Về an to&agrave;n, <strong>812 Superfast</strong> c&oacute; h&agrave;ng loạt c&ocirc;ng nghệ mới như hệ thống kiểm so&aacute;t trượt SSC thế hệ thứ 5, hệ thống đ&aacute;nh l&aacute;i cầu sau phi&ecirc;n bản thứ 2, hệ dẫn động 4 b&aacute;nh v&agrave; hệ thống c&acirc;n bằng điện tử EPS đầu ti&ecirc;n được trang bị tr&ecirc;n một si&ecirc;u xe Ferrari.</p>
<p><strong>Trường Hải</strong></p></div>
            <!--Kết thúc content -->
        </div>
        <div class="clearfix"></div>
        <div class="display-tags">
            
                <span>Tag:</span>
                <a class="btn-default btn" href="/tag/ferrari-laferrari">Ferrari LaFerrari</a><a class="btn-default btn" href="/tag/ferrari-testarossa">Ferrari Testarossa</a><a class="btn-default btn" href="/tag/ferrari-enzo">Ferrari Enzo</a><a class="btn-default btn" href="/tag/ferrari-fxx">Ferrari FXX</a><a class="btn-default btn" href="/tag/ferrari-458">Ferrari 458</a>
            
        </div>
        <div class="footer-article">
    Bạn đang đọc bài viết <a href="/-sieu-ngua-ferrari-812-superfast-toi-malaysia-gia-ban-hon-8-ty-dong--a336803.html">“Siêu ngựa” Ferrari 812 Superfast tới Malaysia, giá hơn 8 tỷ đồng </a> tại chuyên mục <a href="/c/o-to-xe-may">Xe++</a> của báo điện tử
    <a href="http://www.nguoiduatin.vn">Người Đưa Tin</a>. Mọi thông tin góp ý, chia sẻ xin vui lòng gửi về hòm thư <a href="mailto:toasoan@nguoiduatin.vn">toasoan@nguoiduatin.vn</a>.
</div>
        
            <div class="more-click d-col pull-width marginmbot20">

                <ul class="related-links clear-mg-top  pull-left f-rsb">

                    
                        <li class="bordernone"><h3 class="fs4"> <a href="/ai-se-bo-ra-138-ty-de-tau-sieu-xe-ferrari-cuc-doc-nay--a334805.html">Ai sẽ bỏ ra 138 tỷ để tậu siêu xe Ferrari cực độc này?</a></h3></li>
                    
                        <li class="bordernone"><h3 class="fs4"> <a href="/tan-binh-4-cho-ngoi-gtc4lusso-dau-tien-cua-ferrari-dat-lop-toi-an-do-a334476.html">Tân binh 4 chỗ ngồi GTC4Lusso đầu tiên của Ferrari &quot;đặt lốp&quot; tới Ấn Độ</a></h3></li>
                    
                        <li class="bordernone"><h3 class="fs4"> <a href="/kiet-tac-trieu-do-ferrari-laferrari-aperta-dat-lop-den-malaysia-a333006.html">Kiệt tác triệu đô Ferrari LaFerrari Aperta ‘đặt lốp’ đến Malaysia</a></h3></li>
                    
                </ul>

            </div>
        



        <div class="pull-left tieudiem main">

            <style>
                .box-qc-wide.small > .qc-wrapper {
                    width: 100%;
                    overflow: hidden;
                    max-width: 580px;
                    margin: auto;
                }
            </style>
            <div class="full-width ">
                <div class="box-qc-wide small">
                    <div class="qc-wrapper">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer_post_580x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:250px"
     data-ad-client="ca-pub-4703821573528458"
     data-ad-slot="3236285439"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>
                </div>
            </div>

            

            
                







































<div class="comment-widget clearfix" id="commentInput" data-articleid="336803" data-allowcomment="1">
    <div class="comment-form">
        <div class="comment-editor">
            <textarea class="comment-input" name="comment" placeholder="Bạn nghĩ gì về tin này?"></textarea>
        </div>
        <a class="button btnSubmit" href="/-sieu-ngua-ferrari-812-superfast-toi-malaysia-gia-ban-hon-8-ty-dong--a336803.html#submit">
            <span class="loading-icon"><span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> Loading...</span>
            <span class="text">Gửi bình luận</span></a>
        <p class="note"><span class="wordcount">note</span></p>
    </div>
    

</div>
<div id="commentFormHtml" style="display:none">
    <div id="repformcomment" class="comment-form reply-form" parent-id="">
        <div class="comment-editor">
            <textarea class="comment-input" name="comment" placeholder="Bạn nghĩ gì về điều này?"
                      data-autosize-on="true"
                      style="overflow: hidden; word-wrap: break-word; resize: horizontal; height: 66px;"></textarea>
            <p class="editor-tool"><a class="btnEmoticon"><span class="ti-face-smile"></span></a></p>
        </div>
        <a class="button btnSubmit" onclick=""><span class="loading-icon"><span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> Loading...</span><span class="text">Trả lời</span></a>
    </div>
</div>
            

            

            
                <div class="box-category full-width swiper-container h2items">
                    <div class="horizontal-line">
                        <div class="small-line">
                        </div>
                    </div>
                    <div class="box-navigation vertical-items">
                        <h3 class="title upcase fs6 f-rb">Tin Liên Quan Cùng Chuyên Mục</h3>
                        <div class="swiper-pagination right"></div>
                    </div>
                    <div class="swiper-wrapper">
                        
                            <div class="swiper-slide">
                                
    <div class="box-news">
        <a href="/bat-benh-khong-the-khoi-dong-duoc-cua-xe-may-a336727.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/do-thi-hue/2017/08/24/xe-khong-the-no-may.jpg" alt="Xe++ - Bắt bệnh không thể khởi động được của xe máy">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/bat-benh-khong-the-khoi-dong-duoc-cua-xe-may-a336727.html">Bắt bệnh không thể khởi động được của xe máy  </a></h3>
        </div>
    </div>

                            </div>
                        
                            <div class="swiper-slide">
                                
    <div class="box-news">
        <a href="/sieu-sedan-bmw-m5-2018-manh-600-ma-luc-chinh-thuc-xuat-hien-a336752.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/pham-minh-quan/2017/08/24/bmw-m5-20.jpg" alt="Xe++ - Siêu sedan BMW M5 2018 mạnh 600 mã lực chính thức xuất hiện">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/sieu-sedan-bmw-m5-2018-manh-600-ma-luc-chinh-thuc-xuat-hien-a336752.html">Siêu sedan BMW M5 2018 mạnh 600 mã lực chính thức xuất hiện  </a></h3>
        </div>
    </div>

                            </div>
                        
                            <div class="swiper-slide">
                                
    <div class="box-news">
        <a href="/choang-voi-bo-suu-tap-sieu-xe-ferrari-hon-300-ty-tai-my-a336812.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/pham-minh-quan/2017/08/24/ferrari-collection-rm-monterey.jpg" alt="Xe++ - Choáng với bộ sưu tập siêu xe Ferrari hơn 300 tỷ tại Mỹ">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/choang-voi-bo-suu-tap-sieu-xe-ferrari-hon-300-ty-tai-my-a336812.html">Choáng với bộ sưu tập siêu xe Ferrari hơn 300 tỷ tại Mỹ  </a></h3>
        </div>
    </div>

                            </div>
                        
                            <div class="swiper-slide">
                                
    <div class="box-news">
        <a href="/sieu-xe-bugatti-chiron-dau-tien-den-tay-dai-gia-my-a336744.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/pham-minh-quan/2017/08/24/bugattichironfrontthreequarter.jpg" alt="Xe++ - Siêu xe Bugatti Chiron đầu tiên đến tay đại gia Mỹ">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/sieu-xe-bugatti-chiron-dau-tien-den-tay-dai-gia-my-a336744.html">Siêu xe Bugatti Chiron đầu tiên đến tay đại gia Mỹ  </a></h3>
        </div>
    </div>

                            </div>
                        
                            <div class="swiper-slide">
                                
    <div class="box-news">
        <a href="/medley-piaggio-lien-tuc-het-ac-quy-khong-su-dung-duoc-lieu-co-binh-thuong-a336608.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/do-thi-hue/2017/08/23/xe-medley-piaggio-cua-khach.jpeg" alt="Xe++ - Medley Piaggio bị tố liên tục hết ắc quy, không sử dụng được">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/medley-piaggio-lien-tuc-het-ac-quy-khong-su-dung-duoc-lieu-co-binh-thuong-a336608.html">Medley Piaggio bị tố liên tục hết ắc quy, không sử dụng được  <span class="type comment">1</span></a></h3>
        </div>
    </div>

                            </div>
                        
                            <div class="swiper-slide">
                                
    <div class="box-news">
        <a href="/hyundai-verna-2017-chinh-thuc-trinh-lang-tai-an-do-a336578.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/le-djinh-nga/2017/08/22/hyundai-verna-2017-side-three-quarters.jpg" alt="Xe++ - Hyundai Verna 2017 chính thức trình làng tại Ấn Độ">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/hyundai-verna-2017-chinh-thuc-trinh-lang-tai-an-do-a336578.html">Hyundai Verna 2017 chính thức trình làng tại Ấn Độ  <span class="type image"></span></a></h3>
        </div>
    </div>

                            </div>
                        
                    </div>
                    <div class="swiper-btn next"></div>
                    <div class="swiper-btn prev"></div>
                </div>
                <div class="clearfix"></div>
                
                    <div class="box-related">
                        
                            
    <div class="box-news box-news-image-left">
        <a href="/nhung-ky-luc-guinness-ve-xe-hoi-la-ky-nhat-a336672.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/le-djinh-nga/2017/08/23/thumb660bc595988-aff0-45e9-9e81-28b9318b6fb7.jpg' alt="Xe++ - Những kỷ lục Guinness về xe hơi 'lạ kỳ' nhất">
                
            </div>
        </a>
        <div class="content">
            <h3 class="title fs5 f-rsb">
                <a href="/nhung-ky-luc-guinness-ve-xe-hoi-la-ky-nhat-a336672.html">Những kỷ lục Guinness về xe hơi &quot;lạ kỳ&quot; nhất  <span class="type image"></span></a>
            </h3>
            <div class="datetime">
                <p>24/08/2017</p>
                <p class="upcase">10:30</p>
            </div>
            <p class="snippet fs3 f-rr">Thế giới xe hơi có rất nhiều kỷ lục từ xe nhanh nhất, sang nhất, đắt nhất, nhẹ nhất, nặng nhất ... và trong đó có những kỷ lục &quot;lạ kỳ&quot; nhất được người ta lập ra.</p>
        </div>
    </div>

                        
                            
    <div class="box-news box-news-image-left">
        <a href="/lot-xac-ban-tai-uaz-patriot-pickup-chi-voi-60-trieu-dong-a336683.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/le-djinh-nga/2017/08/23/img4169.JPG' alt="Xe++ - 'Lột xác' bán tải UAZ Patriot Pickup chỉ với 60 triệu đồng">
                
            </div>
        </a>
        <div class="content">
            <h3 class="title fs5 f-rsb">
                <a href="/lot-xac-ban-tai-uaz-patriot-pickup-chi-voi-60-trieu-dong-a336683.html">&quot;Lột xác&quot; bán tải UAZ Patriot Pickup chỉ với 60 triệu đồng  <span class="type image"></span><span class="type comment">1</span></a>
            </h3>
            <div class="datetime">
                <p>24/08/2017</p>
                <p class="upcase">08:30</p>
            </div>
            <p class="snippet fs3 f-rr">Chiếc bán tải UAZ Patriot Pickup trở nên hầm hố và dữ dằn hơn so với bản tiêu chuẩn khi được chủ nhân tân trang thêm bộ bodykit với chi phí chỉ khoảng 60 triệu đồng.</p>
        </div>
    </div>

                        
                            
    <div class="box-news box-news-image-left">
        <a href="/de-xuat-giam-thue-nhap-khau-linh-kien-o-to-de-khuyen-khich-xuat-khau-a336707.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/do-thi-hue/2017/08/23/giam-thue-nhap-khau-linh-kien.jpg' alt="Xe++ - Đề xuất giảm thuế nhập khẩu linh kiện ô tô để khuyến khích xuất khẩu">
                
            </div>
        </a>
        <div class="content">
            <h3 class="title fs5 f-rsb">
                <a href="/de-xuat-giam-thue-nhap-khau-linh-kien-o-to-de-khuyen-khich-xuat-khau-a336707.html">Đề xuất giảm thuế nhập khẩu linh kiện ô tô để khuyến khích xuất khẩu  </a>
            </h3>
            <div class="datetime">
                <p>24/08/2017</p>
                <p class="upcase">07:48</p>
            </div>
            <p class="snippet fs3 f-rr">Theo Dự thảo bộ Tài chính, chính sách thuế nhập khẩu đối với linh kiện ô tô giai đoạn 2018-2020 sẽ có sự giảm mạnh nhằm thúc đẩy lắp ráp sản xuất và xuất khẩu.</p>
        </div>
    </div>

                        
                            
    <div class="box-news box-news-image-left">
        <a href="/don-nhat-thuc-nissan-tung-bo-doi-titan-va-frontier-midnight-edition--a336605.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/le-djinh-nga/2017/08/22/2018-nissan-titan-midnight-edition-14-e1503373063780-850x447.jpg' alt="Xe++ - Đón Nhật thực, Nissan tung bộ đôi đặc biệt Midnight Edition ">
                
            </div>
        </a>
        <div class="content">
            <h3 class="title fs5 f-rsb">
                <a href="/don-nhat-thuc-nissan-tung-bo-doi-titan-va-frontier-midnight-edition--a336605.html">Đón Nhật thực, Nissan tung bộ đôi đặc biệt Midnight Edition   </a>
            </h3>
            <div class="datetime">
                <p>23/08/2017</p>
                <p class="upcase">18:35</p>
            </div>
            <p class="snippet fs3 f-rr">Thời điểm Nhật thực diễn ra ít ngày vừa qua tại Mỹ, Nissan Nhật Bản đã cho ra mắt cùng lúc 2 phiên bản đặc biệt là Titan và Frontier Midnight Edition.</p>
        </div>
    </div>

                        
                            
    <div class="box-news box-news-image-left">
        <a href="/lam-gi-khi-phat-hien-dong-co-xe-o-to-qua-nong-a336363.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/do-thi-hue/2017/08/21/dong-co-o-to-qua-nong.jpg' alt="Xe++ - Làm gì khi phát hiện động cơ xe ô tô quá nóng?">
                
            </div>
        </a>
        <div class="content">
            <h3 class="title fs5 f-rsb">
                <a href="/lam-gi-khi-phat-hien-dong-co-xe-o-to-qua-nong-a336363.html">Làm gì khi phát hiện động cơ xe ô tô quá nóng?  </a>
            </h3>
            <div class="datetime">
                <p>23/08/2017</p>
                <p class="upcase">13:29</p>
            </div>
            <p class="snippet fs3 f-rr">Trong những trường hợp hi hữu, dù không phải đi đường trường, động cơ xe ô tô của bạn vẫn ở tình trạng quá nóng. Nếu không có những xử lý nhanh, kịp thời, hiện tượng này sẽ phá hỏng động cơ, thậm chí là dẫn đến cháy xe.</p>
        </div>
    </div>

                        
                    </div>
                

            


            <div class="clearfix"></div>
        </div>
        <div class="box-related pull-left  side">
            
                <div class="box-category">
                    <div class="horizontal-line">
                        <div class="small-line">
                        </div>
                    </div>
                    <div class="box-navigation vertical-items">
                        <h3 class="title upcase fs6 f-rb">
                            Tiêu Điểm
                        </h3>
                    </div>
                    <div class="box-related pull-left side box-margin-bottom">
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/lot-xac-ban-tai-uaz-patriot-pickup-chi-voi-60-trieu-dong-a336683.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/le-djinh-nga/2017/08/23/img4169.JPG' alt="Xe++ - 'Lột xác' bán tải UAZ Patriot Pickup chỉ với 60 triệu đồng"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/lot-xac-ban-tai-uaz-patriot-pickup-chi-voi-60-trieu-dong-a336683.html"> &quot;Lột xác&quot; bán tải UAZ Patriot Pickup chỉ với 60 triệu đồng  <span class="type image"></span><span class="type comment">1</span></a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/lam-gi-khi-phat-hien-dong-co-xe-o-to-qua-nong-a336363.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/do-thi-hue/2017/08/21/dong-co-o-to-qua-nong.jpg' alt="Xe++ - Làm gì khi phát hiện động cơ xe ô tô quá nóng?"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/lam-gi-khi-phat-hien-dong-co-xe-o-to-qua-nong-a336363.html"> Làm gì khi phát hiện động cơ xe ô tô quá nóng?  </a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/medley-piaggio-lien-tuc-het-ac-quy-khong-su-dung-duoc-lieu-co-binh-thuong-a336608.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/do-thi-hue/2017/08/23/xe-medley-piaggio-cua-khach.jpeg' alt="Xe++ - Medley Piaggio bị tố liên tục hết ắc quy, không sử dụng được"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/medley-piaggio-lien-tuc-het-ac-quy-khong-su-dung-duoc-lieu-co-binh-thuong-a336608.html"> Medley Piaggio bị tố liên tục hết ắc quy, không sử dụng được  <span class="type comment">1</span></a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/hyundai-verna-2017-chinh-thuc-trinh-lang-tai-an-do-a336578.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/le-djinh-nga/2017/08/22/hyundai-verna-2017-side-three-quarters.jpg' alt="Xe++ - Hyundai Verna 2017 chính thức trình làng tại Ấn Độ"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/hyundai-verna-2017-chinh-thuc-trinh-lang-tai-an-do-a336578.html"> Hyundai Verna 2017 chính thức trình làng tại Ấn Độ  <span class="type image"></span></a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/nhung-ky-luc-guinness-ve-xe-hoi-la-ky-nhat-a336672.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/le-djinh-nga/2017/08/23/thumb660bc595988-aff0-45e9-9e81-28b9318b6fb7.jpg' alt="Xe++ - Những kỷ lục Guinness về xe hơi 'lạ kỳ' nhất"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/nhung-ky-luc-guinness-ve-xe-hoi-la-ky-nhat-a336672.html"> Những kỷ lục Guinness về xe hơi &quot;lạ kỳ&quot; nhất  <span class="type image"></span></a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/sieu-xe-bugatti-chiron-dau-tien-den-tay-dai-gia-my-a336744.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/pham-minh-quan/2017/08/24/bugattichironfrontthreequarter.jpg' alt="Xe++ - Siêu xe Bugatti Chiron đầu tiên đến tay đại gia Mỹ"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/sieu-xe-bugatti-chiron-dau-tien-den-tay-dai-gia-my-a336744.html"> Siêu xe Bugatti Chiron đầu tiên đến tay đại gia Mỹ  </a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/don-nhat-thuc-nissan-tung-bo-doi-titan-va-frontier-midnight-edition--a336605.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/le-djinh-nga/2017/08/22/2018-nissan-titan-midnight-edition-14-e1503373063780-850x447.jpg' alt="Xe++ - Đón Nhật thực, Nissan tung bộ đôi đặc biệt Midnight Edition "></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/don-nhat-thuc-nissan-tung-bo-doi-titan-va-frontier-midnight-edition--a336605.html"> Đón Nhật thực, Nissan tung bộ đôi đặc biệt Midnight Edition   </a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/de-xuat-giam-thue-nhap-khau-linh-kien-o-to-de-khuyen-khich-xuat-khau-a336707.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/do-thi-hue/2017/08/23/giam-thue-nhap-khau-linh-kien.jpg' alt="Xe++ - Đề xuất giảm thuế nhập khẩu linh kiện ô tô để khuyến khích xuất khẩu"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/de-xuat-giam-thue-nhap-khau-linh-kien-o-to-de-khuyen-khich-xuat-khau-a336707.html"> Đề xuất giảm thuế nhập khẩu linh kiện ô tô để khuyến khích xuất khẩu  </a></h3>
        

    </div>
</div>
                        
                    </div>
                </div>
            
            
                <div class="box-category">
                    <div class="horizontal-line">
                        <div class="small-line">
                        </div>
                    </div>
                    <div class="box-navigation vertical-items">
                        <h3 class="title upcase fs6 f-rb">
                            Tin đọc nhiều
                        </h3>
                    </div>

                    <div class="box-most-visited">
                        <ul class="related-links clear-mg-top fs3 pull-left f-rsb">
                            
                                <li><h3><a href="/lot-xac-ban-tai-uaz-patriot-pickup-chi-voi-60-trieu-dong-a336683.html">&quot;Lột xác&quot; bán tải UAZ Patriot Pickup chỉ với 60 triệu đồng</a></h3>
                                    <div class="datetime">
                                        <p>24/08/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/lam-gi-khi-phat-hien-dong-co-xe-o-to-qua-nong-a336363.html">Làm gì khi phát hiện động cơ xe ô tô quá nóng?</a></h3>
                                    <div class="datetime">
                                        <p>23/08/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/medley-piaggio-lien-tuc-het-ac-quy-khong-su-dung-duoc-lieu-co-binh-thuong-a336608.html">Medley Piaggio bị tố liên tục hết ắc quy, không sử dụng được</a></h3>
                                    <div class="datetime">
                                        <p>24/08/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/hyundai-verna-2017-chinh-thuc-trinh-lang-tai-an-do-a336578.html">Hyundai Verna 2017 chính thức trình làng tại Ấn Độ</a></h3>
                                    <div class="datetime">
                                        <p>24/08/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/nhung-ky-luc-guinness-ve-xe-hoi-la-ky-nhat-a336672.html">Những kỷ lục Guinness về xe hơi &quot;lạ kỳ&quot; nhất</a></h3>
                                    <div class="datetime">
                                        <p>24/08/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/sieu-xe-bugatti-chiron-dau-tien-den-tay-dai-gia-my-a336744.html">Siêu xe Bugatti Chiron đầu tiên đến tay đại gia Mỹ</a></h3>
                                    <div class="datetime">
                                        <p>24/08/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/don-nhat-thuc-nissan-tung-bo-doi-titan-va-frontier-midnight-edition--a336605.html">Đón Nhật thực, Nissan tung bộ đôi đặc biệt Midnight Edition </a></h3>
                                    <div class="datetime">
                                        <p>23/08/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/de-xuat-giam-thue-nhap-khau-linh-kien-o-to-de-khuyen-khich-xuat-khau-a336707.html">Đề xuất giảm thuế nhập khẩu linh kiện ô tô để khuyến khích xuất khẩu</a></h3>
                                    <div class="datetime">
                                        <p>24/08/2017</p>
                                    </div>
                                </li>
                            
                        </ul>
                    </div>
                </div>
            
            
        </div>
    </div>


    
        <div class="side-bar">
            
                <div class="box-aside">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4703821573528458"
     data-ad-slot="8057367274"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                
                
                    

                    
                
                    
                        <div class="box-aside">
                            <!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
/*<![CDATA[*/
adorg_key = "73f964d808d5106066bf92d4b8a5a3b6";
adorg_time = new Date().getTime();
adorg_channel = "";
adorg_code_format = "ads-sync.js";
adorg_click = "";
adorg_custom_params = {};

/*]]>*/
</script>
<script type='text/javascript' src='//serving.ad.org.vn/js/show_ads_adorg.js?pubId=54'></script>
<!-- END TAG -->

                        </div>
                    
                
                    
                        <div class="box-aside">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4703821573528458"
     data-ad-slot="6290303110"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>
                    
                
                    
                        <div class="box-aside">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4703821573528458"
     data-ad-slot="8057367274"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>
                    
                
                    
                        <div class="box-aside">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cate_mobile_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4703821573528458"
     data-ad-slot="8384670337"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>
                    
                
                    
                        <div class="box-aside">
                            <!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript" async>
/*<![CDATA[*/
adorg_key = "bcf32702512222dd6308022ad6c0c67d";
adorg_time = new Date().getTime();
adorg_channel = "";
adorg_code_format = "ads-sync.js";
adorg_click = "";
adorg_custom_params = {};
 
/*]]>*/
</script>
<script type='text/javascript' src='//serving.ad.org.vn/js/show_ads_adorg.js?pubId=5'></script>
<!-- END TAG -->
                        </div>
                    
                
                    
                        <div class="box-aside">
                            <!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
/*<![CDATA[*/
adorg_key = "526500e186848878da27063b97d70bab";
adorg_time = new Date().getTime();
adorg_channel = "";
adorg_code_format = "ads-sync.js";
adorg_click = "";
adorg_custom_params = {};

/*]]>*/
</script>
<script type='text/javascript' src='//serving.ad.org.vn/js/show_ads_adorg.js?pubId=55'></script>
<!-- END TAG -->

                        </div>
                    
                
            
        </div>
    
</div>


        </div>
    </div>
</div>
    <!-- Bắt đầu của menu footer -->
<nav class="container">
    <div class="row-inner">
        <ul class="menus flex-container">
            
                
    <li>
        
            
                
                    <a href="/c/video"   >Video</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/video-xa-lo"   >Xa lộ</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-hinh-su"   >Hình sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-giai-tri"   >Giải trí</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-moi-nong"   >Mới- nóng</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/thoi-su"   >Thời sự</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tin-nhanh"   >Tin nhanh</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/giao-duc"   >Giáo dục</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/xa-hoi"   >Xã hội</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tin-tuc-chinh-tri"   >Tin tức - Chính trị</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/phap-luat"   >Pháp luật</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/an-ninh-hinh-su"   >An ninh - Hình sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/goc-nhin-luat-gia"   >Góc nhìn luật gia</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/ho-so-dieu-tra"   >Hồ sơ điều tra</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-gioi"   >Thế giới</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tieu-diem"   >Tiêu điểm</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/quan-su"   >Quân sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/ho-so"   >Hồ sơ</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/da-chieu"   >Đa chiều</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/xi-nhan-trai-phai"   >Xi nhan Trái Phải</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-thoai-nguoc-dong"   >Đối thoại ngược dòng</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thu-khong-gui"   >Thư không gửi</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/giai-tri"   >Giải trí</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/ngoi-sao"   >Ngôi sao</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/hau-truong"   >Hậu trường</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tv-show"   >TV Show</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/kinh-doanh"   >Kinh doanh</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/bat-dong-san"   >Bất động sản</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thi-truong"   >Thị trường</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tai-chinh-ngan-hang"   >Tài chính - Ngân hàng</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/suc-khoe"   >Sức khỏe</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tu-van-suc-khoe"   >Tư vấn</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/lam-dep"   >Làm đẹp</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thuoc-thuc-pham-chuc-nang"   >Thuốc & TPCN</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cac-benh"   >Các bệnh</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-song"   >Đời sống</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tam-su"   >Tâm sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/gia-dinh"   >Gia đình</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/o-to-xe-may"   >Xe++</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/thu-choi-xe"   >Thú chơi</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/danh-gia-xe"   >Đánh giá</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thi-truong-xe"   >Thị trường</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/cong-nghe"   >Công nghệ</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/thu-thuat-tien-ich"   >Thủ thuật - Tiện ích</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cuoc-song-so"   >Cuộc sống số</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/san-pham"   >Sản phẩm</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-thao"   >Thể thao</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/bong-da-viet-nam"   >Bóng đá Việt Nam</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/bong-da-quoc-te"   >Bóng đá Quốc tế</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/moi-truong"   >Môi trường</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/ket-noi-chinh-sach"   >Kết nối- Chính sách</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/diem-nong"   >Điểm nóng</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cuoc-song-xanh"   >Cuộc sống xanh</a>
                
            
        
        
    </li>

</ul>
        
    </li>


            
        </ul>
    </div>
</nav>
<!-- Kết thúc của menu footer -->
    <!-- Bắt đầu của footer -->

<footer class="text-white  fs2 f-rsr">
    <div class="footer-top">
        <div class="container ">
            <div class="row-outer">
                <div class="row-inner header-group vertical-items">
                    <a href="/" class="ndt-logo pull-left">
                    </a>
                    <ul class="ul-inline ul-vertical-line hide-line center-vertical group-links border-radius-sm fs2 f-rsr upcase">
                        
                            
    <li>
        
            
                <a href="/rss.html"   >RSS</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/"   >FEED</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/st-gioi-thieu.html"   >Giới thiệu</a>
            
        
        
    </li>

    <li>
        
            
                <a href="http://www.nguoiduatin.vn/tin-tuc-moi-24h-trong-ngay.html"   >Tin tức 24h</a>
            
        
        
    </li>


                        
                    </ul>
                </div>
            </div>
        </div>
    </div>
    

        <div class="footer-body ">
            <div class="container">
                <div class="row-outer">
                    <div class="row-inner group line-break">
                        <div class="ndt-info pull-left text-white">
                            <p>Báo điện tử Người đưa tin - <a href=" http://www.nguoiduatin.vn"> http://www.nguoiduatin.vn</a></p>
                            <p>Giấy phép số 38/GP-BTTTT của Bộ TT&TT cấp ngày 25/1/2016</p>
                            <p>Tổng biên tập: Nguyễn Tiến Thanh</p>
                            <p>Vui lòng dẫn nguồn "nguoiduatin.vn" khi bạn phát hành lại thông tin từ website này.</p>
                        </div>
                        <div class="ndt-contact-ads pull-left text-white">
                            <p>Báo giá quảng cáo</p>
                            <p>Miền Bắc: 0911 181 175</p>
                            <p>Miền Trung : 0912 329 293</p>
                            <p>Miền Nam : 0966 908 584</p>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="container">
                <div class="row-outer">
                    <div class="row-inner group">
                        <div class="ndt-info pull-left">
                            <div class="address icon">
                                <p>Tầng 4, Tòa tháp Ngôi Sao - Star Tower, đường Dương Đình Nghệ - Phường Yên Hòa - Quận Cầu Giấy - Hà Nội</p>
                            </div>
                            <div class="phone-contact icon text-white">
                                <p><a href="tel:0903405146">0903 405 146</a></p>
                                <p><a href="tel:"></a></p>
                            </div>
                            <div class="email-contact icon text-white">
                                <p><a href="mailto:toasoan@nguoiduatin.vn" target="_top">toasoan@nguoiduatin.vn</a></p>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    


</footer>
<!-- Kết thúc của footer -->


<!-- Chèn các file js -->
    
    
    

    <script src="http://assets.nguoiduatin.vn/javascript/main.js?v=1.3"></script>
    


    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37326609-1', 'auto');
    ga('send', 'pageview');
</script>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.9&appId=746622225473615";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

</script>
    
<!-- Chèn file js xong -->
</body>
</html>