<!DOCTYPE html>
<html>
<head>
    <title>Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện</title>

    
    <meta name="keywords" itemprop="keywords" content="tai nạn, xe cứu thương, cấp cứu"/>
    <meta itemprop="description" name="description" content="Xe cấp cứu đi nhanh, lái xe bất cẩn cộng trời mưa phùn, đường trơn trượt, nhiều sương mù che khuất tầm nhìn nên ô tô gặp tai nạn khi đang lưu thông trên Quốc lộ 6."/>
    <link rel="canonical" href="http://www.nguoiduatin.vn/lai-xe-cuu-thuong-bat-can-gay-tai-nan-phai-nhap-vien-a350641.html"/>
    <meta property="og:locale" content="vi_VN"/>
    
        <meta property="og:title" itemprop="name" content="Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện"/>
    
    <meta property="og:description" content="Xe cấp cứu đi nhanh, lái xe bất cẩn cộng trời mưa phùn, đường trơn trượt, nhiều sương mù che khuất tầm nhìn nên ô tô gặp tai nạn khi đang lưu thông trên Quốc lộ 6."/>
    <meta property="og:url" itemprop="url" content="http://www.nguoiduatin.vn/lai-xe-cuu-thuong-bat-can-gay-tai-nan-phai-nhap-vien-a350641.html"/>
    
        <meta property="og:image" itemprop="thumbnailUrl" content="http://media1.nguoiduatin.vn/thumb_x600x600/media/duong-thi-thu/2017/12/08/24989324643230512734095550979769n.jpg"/>
    
    
        <meta name="pubdate" itemprop="datePublished" content="2017-12-08T19:39:29+07:00"/>
    
    
        <meta itemprop="dateModified" content="2017-12-08T19:39:30+07:00"/>
    


<meta name="robots" content="index,follow,noodp"/>
<meta name="robots" content="noarchive">
<meta http-equiv="content-language" content="vi"/>
<meta name="language" content="vietnamese"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="format-detection" content="telephone=no">
<link rel='shortcut icon' type='image/x-icon' href='/favicon.ico'/>
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1,maximum-scale=1">
<meta name="copyright" content="Copyright © 2017 by NguoiDuaTin.vn"/>
    <link rel="alternate"
          href="http://www.nguoiduatin.vn/lai-xe-cuu-thuong-bat-can-gay-tai-nan-phai-nhap-vien-a350641.html"
          hreflang="vi-vn"/>
    <link rel="alternate" media="handheld"
          href="http://www.nguoiduatin.vn/lai-xe-cuu-thuong-bat-can-gay-tai-nan-phai-nhap-vien-a350641.html"/>
    
    
        <meta property="og:type" content="article"/>
        <link rel="amphtml" href="http://www.nguoiduatin.vn/lai-xe-cuu-thuong-bat-can-gay-tai-nan-phai-nhap-vien-a350641.amp"/>
    

    
    <link href="//fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese"
          rel="stylesheet">
    <link rel="stylesheet" href="http://assets.nguoiduatin.vn/css/all.min.css">
    <link rel="stylesheet" href="http://assets.nguoiduatin.vn/css/desktop.min.css?v=13">
    
<script type="application/ld+json">
	{
		"@context" : "http://schema.org",
		"@type" : "Organization",
		"name" : "Người Đưa Tin",
		"url" : "http://www.nguoiduatin.vn",
		"logo": "http://assets.nguoiduatin.vn/images/mobile/logo.png"

	}
</script>





<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "http://www.nguoiduatin.vn/lai-xe-cuu-thuong-bat-can-gay-tai-nan-phai-nhap-vien-a350641.html",
		"headline": "Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện",
		"datePublished": "2017-12-08T19:39:29+07:00",
		"dateModified": "2017-12-08T19:39:30+07:00",
		"description": "Xe cấp cứu đi nhanh, lái xe bất cẩn cộng với trời mưa phùn, đường trơn trượt, nhiều sương mù che khuất tầm nhìn nên ô tô gặp tai nạn khi đang lưu thông trên Quốc lộ 6. Lái xe cứu thương phải nhập viện cấp cứu.",

		"author": {
			"@type": "Person",
			
			"name": "Người Đưa Tin"
			
		},
		"publisher": {
			"@type": "Organization",
			"name": "Người Đưa Tin",
			"logo": {
				"@type": "ImageObject",
				"url": "http://assets.nguoiduatin.vn/images/mobile/logo.png",				
				"width": 206
				
			}
		},
		"image": {
			"@type": "ImageObject",
			"url": "http://media1.nguoiduatin.vn/thumb_x1280x857/media/duong-thi-thu/2017/12/08/24989324643230512734095550979769n.jpg",
			"height": 1280,
			"width": 857
		}
	}
</script>





<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement":
		[
		
		{
			"@type": "ListItem",
			"position": 1,
			"item":
			{
				"@id": "http://www.nguoiduatin.vn",
				"name": "www.nguoiduatin.vn"
			}
		} 
		,
		
		
		{
			"@type": "ListItem",
			"position": 2,
			"item":
			{
				"@id": "http://www.nguoiduatin.vn/c/chinh-tri-xa-hoi",
				"name": "Chính trị - Xã hội"
			}
		} 
		,
		
		
		{
			"@type": "ListItem",
			"position": 3,
			"item":
			{
				"@id": "http://www.nguoiduatin.vn/c/tin-nhanh",
				"name": "Tin nhanh"
			}
		} 
		

		]
	}
</script>


    <style>
        .hide {
            display: none !important;
        }
    </style>
</head>

<body class="f-rsr fs2 isDesktop">
    
<!-- Bắt đầu của header -->
<header class="ndt-header">
	<div class="container">
		<div class="row-outer">
			<div class="row-inner header-group vertical-items">
				<a href="/" class="ndt-logo pull-left">
				</a>
                <form class="search-box pull-left" id="formTimKiem" action="/search">
                    <input type="text" name="q" class="search-input" placeholder="Tìm kiếm..."  >
                    <div type="button" class="search-button" > </div>
                </form>

				<ul class="ul-inline ul-buttons f-rsb upcase fs2 center-vertical">
					

					
				</ul>

                <ul class="ul-inline ul-vertical-line center-vertical group-links border-radius-sm fs1 f-rl upcase">
                    
    <li>
        
            
                <a href="/lien-he"   >Liên hệ</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/gop-y"   >Góp ý</a>
            
        
        
    </li>

    <li>
        
            
                
                    <a href="http://www.nguoiduatin.vn/p/bao-gia-quang-cao"  
                       target="_blank" >Quảng cáo</a>
                


            
        
        
    </li>


                </ul>
			</div>
		</div>
	</div>
</header>
<!-- Kết thúc của header -->
    <!-- Bắt đầu của navigation -->

    <nav class="navigation">
        <div class="container">
            <div class="row-outer">
                <div class="row-inner ">
                    <ul class="ul-inline f-rsb fs3 vertical-items upcase" id="main-top-nav">
                        <li><a href="/"><img src="http://assets.nguoiduatin.vn/images/icon-home.png"></a></li>
                        
    <li>
        
            
                
                    <a href="/c/video"   >Video</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/chinh-tri-xa-hoi"   >Chính trị - Xã hội</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/phap-luat"   >Pháp luật</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-gioi"   >Thế giới</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/da-chieu"   >Đa chiều</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/giai-tri"   >Giải trí</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/kinh-doanh"   >Kinh doanh</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/suc-khoe"   >Sức khỏe</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-song"   >Đời sống</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/o-to-xe-may"   >Xe++</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/cong-nghe"   >Công nghệ</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a aria-expanded="true"   href="/c/the-thao">Thể thao</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/moi-truong"   >Môi trường</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/can-biet"   >Cần biết</a>
                
            
        
        
            <ul>
</ul>
        
    </li>


                        <li><a href="/mat-ngoi-dau-bang-conte-van-khong-de-barca-psg-vao-mat-a350221.html#menu" data-toggle="collapse"><img src="http://assets.nguoiduatin.vn/images/more.png"></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>


<nav class="container">
    <div class="row-inner">
        <div class="wrapper">
            <div class="collapse" id="menu">
                <ul class="menus flex-container">
                    
                        
    <li>
        
            
                
                    <a href="/c/video"   >Video</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/video-xa-lo"   >Xa lộ</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-hinh-su"   >Hình sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-giai-tri"   >Giải trí</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-moi-nong"   >Mới- nóng</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/thoi-su"   >Thời sự</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tin-nhanh"   >Tin nhanh</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/giao-duc"   >Giáo dục</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/xa-hoi"   >Xã hội</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tin-tuc-chinh-tri"   >Tin tức - Chính trị</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/phap-luat"   >Pháp luật</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/an-ninh-hinh-su"   >An ninh - Hình sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/goc-nhin-luat-gia"   >Góc nhìn luật gia</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/ho-so-dieu-tra"   >Hồ sơ điều tra</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-gioi"   >Thế giới</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tieu-diem"   >Tiêu điểm</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/quan-su"   >Quân sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/ho-so"   >Hồ sơ</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/da-chieu"   >Đa chiều</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/xi-nhan-trai-phai"   >Xi nhan Trái Phải</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-thoai-nguoc-dong"   >Đối thoại ngược dòng</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thu-khong-gui"   >Thư không gửi</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/suc-khoe"   >Sức khỏe</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tu-van-suc-khoe"   >Tư vấn</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/lam-dep"   >Làm đẹp</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thuoc-thuc-pham-chuc-nang"   >Thuốc & TPCN</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="http://ungthu.nguoiduatin.vn"  
                       target="_blank" >Ung thư</a>
                


            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/giai-tri"   >Giải trí</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/ngoi-sao"   >Ngôi sao</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/hau-truong"   >Hậu trường</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tv-show"   >TV Show</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/kinh-doanh"   >Kinh doanh</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/bat-dong-san"   >Bất động sản</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thi-truong"   >Thị trường</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tai-chinh-ngan-hang"   >Tài chính - Ngân hàng</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-song"   >Đời sống</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tam-su"   >Tâm sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/gia-dinh"   >Gia đình</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a aria-expanded="true"   href="/c/o-to-xe-may">Xe++</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/thu-choi-xe"   >Thú chơi</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/danh-gia-xe"   >Đánh giá</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thi-truong-xe"   >Thị trường</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/cong-nghe"   >Công nghệ</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/thu-thuat-tien-ich"   >Thủ thuật - Tiện ích</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cuoc-song-so"   >Cuộc sống số</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/san-pham"   >Sản phẩm</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-thao"   >Thể thao</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/bong-da-viet-nam"   >Bóng đá Việt Nam</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/bong-da-quoc-te"   >Bóng đá Quốc tế</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/moi-truong"   >Môi trường</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/ket-noi-chinh-sach"   >Kết nối- Chính sách</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/diem-nong"   >Điểm nóng</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cuoc-song-xanh"   >Cuộc sống xanh</a>
                
            
        
        
    </li>

</ul>
        
    </li>


                    
                </ul>

                <ul class="ul-inline larger-buttons f-rsb upcase center-vertical">
                    
                        
    <li>
        
                <a href="http://www.nguoiduatin.vn/"   >Tin tức</a>

        
        
    </li>


                    
                </ul>
                <ul class="ul-inline unity pull-left ul-vertical-line center-vertical f-rsr upcase">
                    
                        
    <li>
        
            
                <a href="/rss.html"   >RSS</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/"   >FEED</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/st-gioi-thieu.html"   >Giới thiệu</a>
            
        
        
    </li>

    <li>
        
            
                <a href="http://www.nguoiduatin.vn/tin-tuc-moi-24h-trong-ngay.html"   >Tin tức 24h</a>
            
        
        
    </li>

    <li>
        
            
                
                    <a href="http://www.nguoiduatin.vn/bao-moi.html"   >Báo mới</a>
                


            
        
        
    </li>


                    
                </ul>
            </div>
        </div>

    </div>
</nav>
<!-- Kết thúc của navigation -->


    

<div class="container body-aria">

    <div class="row-outer">
        
            
                <div class="box-category sub-category upcase">
    <div class="box-navigation vertical-items">
        <ul id="breadcrumb" class="title ul-inline f-rsb">
            
                
                    
                        
                            <li><a href="/c/chinh-tri-xa-hoi">Chính trị - Xã hội</a></li>
                        
                    
                        
                            <li><a href="/c/xa-hoi">Xã hội</a></li>
                        
                    
                        
                            <li><a href="/c/giao-duc">Giáo dục</a></li>
                        
                    
                        
                            <li class="active"><a href="/c/tin-nhanh">Tin nhanh</a></li>
                        
                    
                        
                            <li><a href="/c/tin-tuc-chinh-tri">Tin tức - Chính trị</a></li>
                        
                    
                
            



        </ul>
    </div>
    <div class="horizontal-line"></div>
</div>
            
        

        <div class="row-inner paper clearfix">
            
                <div id="fb-root"></div>


<div class="box-3-1 clearfix">
    <div class="contents box-article">
    <div class=" full-width clearfix">
        <h1 class="title f-rsb fs30 hdcontent">Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện</h1>
    </div>

    <div class=" full-width tacgia-area clearfix">
        <div class="row">
            

            <div class="col-md-12">
                
                    <div class="datetime upcase">
                        

                            <p class="upcase"> 19:39 08/12/2017 </p>
                        
                    </div>
                
                <div class="clearfix mgt10 share-btns">
    <div class="pull-left">
        
        <div class="comment-count"><span></span><div class="replace-comment-count">0</div></div>

        
        <div class="fb-like" data-href="http://www.nguoiduatin.vn/lai-xe-cuu-thuong-bat-can-gay-tai-nan-phai-nhap-vien-a350641.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
        <div class="fb-share-button" data-href="http://www.nguoiduatin.vn/lai-xe-cuu-thuong-bat-can-gay-tai-nan-phai-nhap-vien-a350641.html" data-layout="button_count" data-size="small" data-mobile-iframe="false">
            <a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.nguoiduatin.vn/lai-xe-cuu-thuong-bat-can-gay-tai-nan-phai-nhap-vien-a350641.html&amp;src=sdkpreparse">Chia sẻ</a>
        </div>
    </div>
    <div class="pull-right">
        <div class="zalo-follow-only-button pull-left" style="margin-right: -1px; margin-top: -8px;" data-oaid="2754308560683001796"></div>
        <div class="zalo-share-button pull-left" style="margin-right: 5px;" data-href="http://developers.zalo.me" data-oaid="2754308560683001796" data-layout="1" data-color="blue" data-customize=false></div>

        <div class="fb-send pull-left"></div>
        <a class="send-email pull-right" href="mailto:?&subject=[Nguoiduatin.vn] Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện " target="_top"><span></span></a>
    </div>
</div>
            </div>
        
        </div>
    </div>
    
        
            <style>
                .box-qc-wide.small.header-desktop > .qc-wrapper {
                    overflow: hidden;
                    margin: auto;
                }
            </style>
            <div class="full-width show-on-ready hide">
                <div class="box-qc-wide small header-desktop">
                    <div class="qc-wrapper">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ndt_title -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-4703821573528458"
data-ad-slot="4719354469"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>
                </div>
            </div>
        
    

    <h2 class="f-rsb fs5">Xe cấp cứu đi nhanh, lái xe bất cẩn cộng với trời mưa phùn, đường trơn trượt, nhiều sương mù che khuất tầm nhìn nên ô tô gặp tai nạn khi đang lưu thông trên Quốc lộ 6. Lái xe cứu thương phải nhập viện cấp cứu.</h2>
    


    <div class="article-content pull-left full-width fs5">
        


        <!--Bắt đầu content-->
        <div><p style="text-align: justify;">Trao đổi với PV báo Người Đưa Tin, Đại tá Phạm Văn Trực, Trưởng Công an huyện Vân Hồ, tỉnh Sơn La cho biết: Khoảng 7h hôm nay 8/12, một chiếc xe cứu thương BKS 30A-96007 di chuyển theo hướng Hà Nội – Sơn La trên Quốc lộ 6 đến Km168 + 500 thuộc địa phận bản Hua Tạt, huyện Vân Hồ, bất ngờ tông vào tường phòng vệ cứng bên đường. Cú đâm mạnh chiếc xe bị biến dạng phần đầu, một bánh trước bên lái của xe văng ra ngoài.</p>
<p style="text-align: justify;">Khi bị tai nạn trên xe chở 8 người (trong đó có 1 lái xe, 1 bệnh nhân được đón từ bệnh viện K về Mộc Châu – Sơn La).</p>
<p style="text-align: justify;">Vụ tai nạn khiến lái xe là Lê Văn Chung SN 1974 bị gẫy tay và Dương Văn Bình bị thương phần đầu và những nạn nhân khác bị thương nhẹ.</p>
<p style="text-align: justify;">Ngay sau khi vụ tai nạn  xảy ra, Công an huyên Văn Hồ kịp thời có mặt làm công tác nghiệp vụ giải quyết vụ tai nạn, đồng thời huy động một xe cứu thương khác đến chuyển tiếp bệnh nhân trên xe và đưa người bị thương đi cấp cứu ở bệnh viện Đa khoa huyện Mộc Châu.</p>
<p style="text-align: justify;">Nguyên nhân ban đầu của vụ tai nạn được xác định do trời mưa phùn, đường trơn trượt và sương mù, xe cứu thương chạy nhanh, lái xe không làm chủ được tốc độ nên tự gây tai nạn.</p>
<p style="text-align: justify;">Hiện, vụ tai nạn đang được Công an huyên Vân Hồ phối hợp với cơ quan chức năng tiếp tục giải quyết theo quy định pháp luật.</p>
<p style="text-align: justify;">Dưới đây là một số hình ảnh PV báo Người Đưa Tin ghi nhận từ hiện trường:</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/duong-thi-thu/2017/12/08/25105702643230542734092754855431n.jpg" alt="Tin nhanh - Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện"  /></td>
</tr>
<tr>
<td class="tdImage">
<h2 class="Image">Trời mưa, đường trơn.</h2>
</td>
</tr>
</tbody>
</table>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/duong-thi-thu/2017/12/08/25086996643230569400756774247639o.jpg" alt="Tin nhanh - Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện (Hình 2)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h3 class="Image">Tài xế xe cứu thương đã không làm chủ được tốc độ.</h3>
</td>
</tr>
</tbody>
</table>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/duong-thi-thu/2017/12/08/24989324643230512734095550979769n.jpg" alt="Tin nhanh - Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện (Hình 3)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h4 class="Image">Vụ tai nạn khiến chiếc xe cứu thương bị hư hỏng nặng.</h4>
</td>
</tr>
</tbody>
</table>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/duong-thi-thu/2017/12/08/24898860643230466067433600790297n.jpg" alt="Tin nhanh - Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện (Hình 4)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h5 class="Image">Sau khi vụ tai nạn xảy ra, lực lượng chức năng có mặt giải quyết.</h5>
</td>
</tr>
</tbody>
</table>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/duong-thi-thu/2017/12/08/248915996432304927340971625062295n.jpg" alt="Tin nhanh - Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện (Hình 5)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h6 class="Image">Chiếc xe cứu thương bị văng bánh trước.</h6>
</td>
</tr>
</tbody>
</table>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/duong-thi-thu/2017/12/08/248915376432305594007571937233219n.jpg" alt="Tin nhanh - Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện (Hình 6)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h6 class="Image">Những người bị thương đã được đưa đi cấp cứu ngay sau đó.</h6>
</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;" align="right"><strong>Thu Hương</strong></p></div>
        <!--Kết thúc content -->
    </div>
    <div class="clearfix"></div>
    <div class="display-tags">
        
            <span>Tag:</span>
            <a class="btn-default btn"
                                                      href="/tag/cap-cuu-1">cấp cứu</a><a class="btn-default btn"
                                                      href="/tag/tai-nan">tai nan</a><a class="btn-default btn"
                                                      href="/tag/tai-nan-giao-thong-2">tai nạn giao thông</a><a class="btn-default btn"
                                                      href="/tag/xe-cuu-thuong">xe cứu thương</a>
        
    </div>
    <div class="show-on-ready hide footer-article">
    Bạn đang đọc bài viết <a href="/lai-xe-cuu-thuong-bat-can-gay-tai-nan-phai-nhap-vien-a350641.html">Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện</a> tại chuyên mục <a href="/c/tin-nhanh">Tin nhanh</a> của báo điện tử
    <a href="http://www.nguoiduatin.vn">Người Đưa Tin</a>. Mọi thông tin góp ý, chia sẻ xin vui lòng gửi về hòm thư <a href="mailto:toasoan@nguoiduatin.vn">toasoan@nguoiduatin.vn</a>.
</div>
    
        <div class="more-click d-col pull-width marginmbot20">

            <ul class="related-links clear-mg-top  pull-left f-rsb">

                
                    <li class="bordernone"><h3 class="fs4"><a href="/tai-nan-tren-cao-toc-ha-noi-lao-cai-4-nguoi-nhap-vien-a349687.html">Tai nạn trên cao tốc Hà Nội – Lào Cai, 4 người nhập viện</a></h3></li>
                
                    <li class="bordernone"><h3 class="fs4"><a href="/mot-san-phu-tu-vong-bat-thuong-tai-bv-da-khoa-hoa-binh-a349651.html">Một sản phụ tử vong bất thường tại BV Đa khoa Hoà Bình</a></h3></li>
                
                    <li class="bordernone"><h3 class="fs4"><a href="/tai-nan-giao-thong-lua-thieu-rui-3-xe-tai-1-xe-con-a349432.html">Tai nạn giao thông liên hoàn, lửa thiêu rụi 3 xe tải, 1 xe con</a></h3></li>
                
            </ul>

        </div>
    



    <div class="pull-left tieudiem main ">
        
            
                <style>
                    .box-qc-wide.small.footer-desktop > .qc-wrapper {
                        display: block;
                        overflow: hidden;

                        margin: auto;
                    }
                </style>
                <div class="full-width show-on-ready hide ">
                    <div class="box-qc-wide small footer-desktop">
                        <div class="qc-wrapper">
                            <div class="zone sponsor-zone photo-layout clearfix">
    <h3 class="sponsor-title">
        <span>Tin tài trợ</span>
    </h3>
    <div class="zone-content">
        <ul>
            <!-- Bắt đầu một dòng tin tài trợ -->
           
            <li>
                <div class="story clearfix">
                    <div class="thumb">
                        <a href="https://goo.gl/WfPSWm">
                            <img src="http://media1.nguoiduatin.vn/media/admin-dev/2017/12/08/ad-08-dec.jpg">
                        </a>
                    </div>
                    <h2 class="title">
                        <a href="https://goo.gl/WfPSWm">
                            Đi tiểu 2lần/đêm - dấu hiệu cảnh báo ung thư bàng quang.
                        </a>
                    </h2>
                    <div class="summary">http://annieunu.vn</div>
                </div>
            </li>
            <!-- Kết thúc một dòng tin tài trợ, lặp lại đoạn này cho các tin khác -->
 
        </ul>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer_580x250 -->
<ins class="adsbygoogle" style="display:inline-block;width:580px;height:250px" data-ad-client="ca-pub-4703821573528458" data-ad-slot="3251918997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>
                    </div>
                </div>
            
        


        

        
            







































<div class="comment-widget clearfix box-margin-bottom show-on-ready hide" id="commentInput" data-articleid="350641" data-allowcomment="1">
    <div class="comment-form">
        <div class="comment-editor">
            <textarea class="comment-input" name="comment" placeholder="Bạn nghĩ gì về tin này?"></textarea>
        </div>
        <a class="button btnSubmit" href="/lai-xe-cuu-thuong-bat-can-gay-tai-nan-phai-nhap-vien-a350641.html#submit">
            <span class="loading-icon"><span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> Loading...</span>
            <span class="text">Gửi bình luận</span></a>
        <p class="note"><span class="wordcount">note</span></p>
    </div>
    

</div>
<div id="commentFormHtml" style="display:none">
    <div id="repformcomment" class="comment-form reply-form" parent-id="">
        <div class="comment-editor">
            <textarea class="comment-input" name="comment" placeholder="Bạn nghĩ gì về điều này?"
                      data-autosize-on="true"
                      style="overflow: hidden; word-wrap: break-word; resize: horizontal; height: 66px;"></textarea>
            <p class="editor-tool"><a class="btnEmoticon"><span class="ti-face-smile"></span></a></p>
        </div>
        <a class="button btnSubmit" onclick=""><span class="loading-icon"><span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> Loading...</span><span class="text">Trả lời</span></a>
    </div>
</div>
        



        


        
            <div class="box-category full-width pull-left box-margin-bottom show-on-ready hide">
                <div class="horizontal-line">
                    <div class="small-line">
                    </div>
                </div>
                <div class="box-navigation vertical-items">
                    <h3 class="title upcase fs6 f-rb">Cùng chuyên mục</h3>
                </div>
                <div class="row">
                    
                        <div class="col-xs-6  box-margin-bottom">

                            
    <div class="box-news">
        <a href="/ong-dinh-la-thang-bi-khoi-to-bat-tam-giam-do-nhung-sai-pham-gi-a350645.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/nguyen-thanh-hue/2017/12/08/dinh-la-thang-bi-bat.jpg" alt="Xã hội - Ông Đinh La Thăng bị khởi tố, bắt tạm giam do những sai phạm gì?">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/ong-dinh-la-thang-bi-khoi-to-bat-tam-giam-do-nhung-sai-pham-gi-a350645.html">Ông Đinh La Thăng bị khởi tố, bắt tạm giam do những sai phạm gì?  </a></h3>
        </div>
    </div>

                        </div>
                    
                        <div class="col-xs-6  box-margin-bottom">

                            
    <div class="box-news">
        <a href="/benh-nhan-dau-than-kinh-toa-tu-vong-cong-bo-ket-luan-nguyen-nhan-a350631.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/nguyen-anh-ngoc/2017/12/04/20171204101638.jpg" alt="Xã hội - Bệnh nhân đau thần kinh tọa tử vong: Công bố kết luận nguyên nhân">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/benh-nhan-dau-than-kinh-toa-tu-vong-cong-bo-ket-luan-nguyen-nhan-a350631.html">Bệnh nhân đau thần kinh tọa tử vong: Công bố kết luận nguyên nhân  </a></h3>
        </div>
    </div>

                        </div>
                    
                </div>
                
                    <div class="box-related append-articles-here">
                        
                            <div class="box-news box-news-image-left" data-id="350629">
    <a href="/co-hoi-nhan-hoc-bong-thac-si-kinh-te-singapore-100--a350629.html" class="image image-wrapper">
        <div class="image image-medium">
            
                <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/nguyen-duy-cuong/2017/12/08/mg9514.JPG' alt="Giáo dục - Cơ hội nhận học bổng thạc sĩ kinh tế Singapore 100%">
            
        </div>
    </a>
    <div class="content">
        <h3 class="title fs5 f-rsb">
            <a href="/co-hoi-nhan-hoc-bong-thac-si-kinh-te-singapore-100--a350629.html">Cơ hội nhận học bổng thạc sĩ kinh tế Singapore 100%  </a>
        </h3>
        <div class="additional-info">
            
            
            <div class="datetime">

                <p>08/12/2017</p>
                <p class="upcase">18:37</p>
            </div>
        </div>

        <span class="snippet fs3 f-rr">Với ký kết này, sinh viên có nhu cầu học thạc sĩ kinh tế tại Singapore sẽ được miễn 100% học phí. </span>


    </div>
</div>
                        
                            <div class="box-news box-news-image-left" data-id="350634">
    <a href="/ong-dinh-la-thang-bi-cho-thoi-lam-dai-bieu-quoc-hoi-a350634.html" class="image image-wrapper">
        <div class="image image-medium">
            
                <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/duong-thi-thu/2017/12/08/dinh-la-thang.jpg' alt="Tin tức - Chính trị - Cho thôi Đại biểu Quốc hội đối với nguyên Chủ tịch HĐTV PVN Đinh La Thăng">
            
        </div>
    </a>
    <div class="content">
        <h3 class="title fs5 f-rsb">
            <a href="/ong-dinh-la-thang-bi-cho-thoi-lam-dai-bieu-quoc-hoi-a350634.html">Cho thôi Đại biểu Quốc hội đối với nguyên Chủ tịch HĐTV PVN Đinh La Thăng  </a>
        </h3>
        <div class="additional-info">
            
            
            <div class="datetime">

                <p>08/12/2017</p>
                <p class="upcase">17:39</p>
            </div>
        </div>

        <span class="snippet fs3 f-rr">Ông Đinh La Thăng, nguyên Chủ tịch Hội đồng thành viên PVN, Đại biểu Quốc hội khóa XIV, liên quan đến hai vụ án kinh tế nghiêm trọng mà cơ quan Công an đang điều tra.</span>


    </div>
</div>
                        
                            <div class="box-news box-news-image-left" data-id="350608">
    <a href="/da-nang-bao-dong-tinh-trang-day-them-trai-phep-a350608.html" class="image image-wrapper">
        <div class="image image-medium">
            
                <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/le-nham-than/2017/12/08/1ulux.JPG' alt="Giáo dục - Đà Nẵng: Báo động tình trạng dạy thêm trái phép">
            
        </div>
    </a>
    <div class="content">
        <h3 class="title fs5 f-rsb">
            <a href="/da-nang-bao-dong-tinh-trang-day-them-trai-phep-a350608.html">Đà Nẵng: Báo động tình trạng dạy thêm trái phép  </a>
        </h3>
        <div class="additional-info">
            
            
            <div class="datetime">

                <p>08/12/2017</p>
                <p class="upcase">17:09</p>
            </div>
        </div>

        <span class="snippet fs3 f-rr">Sở Giáo dục &amp; Đào tạo TP.Đà Nẵng chính thức xử phạt 8 giáo viên vì vi phạm quy định về dạy thêm, học thêm. Nhà chức trách khẳng định sẽ thường xuyên kiểm tra để xử lý dứt điểm tình trạng này.</span>


    </div>
</div>
                        
                            <div class="box-news box-news-image-left" data-id="350611">
    <a href="/hue-nghi-an-be-gai-hon-1-tuoi-bi-bao-hanh-tai-nha-tre-a350611.html" class="image image-wrapper">
        <div class="image image-medium">
            
                <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/ngo-thi-huyen/2017/12/08/anh-bao-hanh.jpg' alt="Giáo dục - Huế: Nghi án bé gái hơn 1 tuổi bị bạo hành tại nhà trẻ">
            
        </div>
    </a>
    <div class="content">
        <h3 class="title fs5 f-rsb">
            <a href="/hue-nghi-an-be-gai-hon-1-tuoi-bi-bao-hanh-tai-nha-tre-a350611.html">Huế: Nghi án bé gái hơn 1 tuổi bị bạo hành tại nhà trẻ  </a>
        </h3>
        <div class="additional-info">
            
            
            <div class="datetime">

                <p>08/12/2017</p>
                <p class="upcase">16:56</p>
            </div>
        </div>

        <span class="snippet fs3 f-rr">Lúc đón cháu V. từ nhà trẻ về, chị B. (mẹ của bé) hoảng hốt phát hiện trên người con mình xuất hiện nhiều vết bầm tím, đồng thời bé có nhiều biểu hiện lạ.</span>


    </div>
</div>
                        
                            <div class="box-news box-news-image-left" data-id="350615">
    <a href="/bao-viet-dan-dau-tt-bao-hiem-nhan-tho-tai-vn-9-thang-lien-tiep-a350615.html" class="image image-wrapper">
        <div class="image image-medium">
            
                <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/truong-ngan-ha/2017/12/08/bvnt-1.jpg' alt="Tin nhanh - Bảo Việt dẫn đầu thị trường bảo hiểm nhân thọ tại Việt Nam 9 tháng liên tiếp">
            
        </div>
    </a>
    <div class="content">
        <h3 class="title fs5 f-rsb">
            <a href="/bao-viet-dan-dau-tt-bao-hiem-nhan-tho-tai-vn-9-thang-lien-tiep-a350615.html">Bảo Việt dẫn đầu thị trường bảo hiểm nhân thọ tại Việt Nam 9 tháng liên tiếp  </a>
        </h3>
        <div class="additional-info">
            
            
            <div class="datetime">

                <p>08/12/2017</p>
                <p class="upcase">16:22</p>
            </div>
        </div>

        <span class="snippet fs3 f-rr">Với kết quả kinh doanh khả quan, Bảo Việt là một trong những doanh nghiệp có đóng góp lớn cho ngân sách Nhà nước thông qua nộp thuế và cổ tức. </span>


    </div>
</div>
                        
                            <div class="box-news box-news-image-left" data-id="350597">
    <a href="/nho-cong-dong-mang-nguoi-phu-nu-bi-ban-sang-trung-quoc-da-tro-ve-a350597.html" class="image image-wrapper">
        <div class="image image-medium">
            
                <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/nguyen-anh-ngoc/2017/12/08/f2.jpg' alt="Xã hội - Nhờ cộng đồng mạng, người phụ nữ bị bán sang Trung Quốc đã trở về">
            
        </div>
    </a>
    <div class="content">
        <h3 class="title fs5 f-rsb">
            <a href="/nho-cong-dong-mang-nguoi-phu-nu-bi-ban-sang-trung-quoc-da-tro-ve-a350597.html">Nhờ cộng đồng mạng, người phụ nữ bị bán sang Trung Quốc đã trở về  </a>
        </h3>
        <div class="additional-info">
            
            
            <div class="datetime">

                <p>08/12/2017</p>
                <p class="upcase">16:08</p>
            </div>
        </div>

        <span class="snippet fs3 f-rr">Sau khi hình ảnh về một người phụ nữ ở Nghệ An bị bán sang Trung Quốc đăng tải và được cộng đồng mạng chia sẻ, người thân đã xuất phát đi đón chị này trở về.</span>


    </div>
</div>
                        
                            <div class="box-news box-news-image-left" data-id="350592">
    <a href="/be-trai-10-tuoi-nhan-tran-don-cuoi-tuong-trinh-vo-cam-cua-me-ke--a350592.html" class="image image-wrapper">
        <div class="image image-medium">
            
                <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/nguyen-thi-hue/2017/12/07/doi-duong.jpg' alt="Xã hội - Trận đòn roi cuối bé trai 10 tuổi phải chịu, tường trình vô cảm của mẹ kế ">
            
        </div>
    </a>
    <div class="content">
        <h3 class="title fs5 f-rsb">
            <a href="/be-trai-10-tuoi-nhan-tran-don-cuoi-tuong-trinh-vo-cam-cua-me-ke--a350592.html">Trận đòn roi cuối bé trai 10 tuổi phải chịu, tường trình vô cảm của mẹ kế   </a>
        </h3>
        <div class="additional-info">
            
            
            <div class="datetime">

                <p>08/12/2017</p>
                <p class="upcase">15:04</p>
            </div>
        </div>

        <span class="snippet fs3 f-rr">Theo tường trình của mẹ kế bé trai 10 tuổi T.G.K., trước khi con riêng của chồng chạy trốn khỏi nhà trọ, chị vẫn trút những trận đòn roi cho K..</span>


    </div>
</div>
                        
                    </div>
                    <div class="loading-container pull-left full-width">
                        <button class="btn-load-more-articles center-block btn btn-ndt-pri"
                                data-category="tin-nhanh">
                            Xem thêm
                        </button>
                    </div>

                
            </div>


        


        <div class="clearfix"></div>
    </div>
    <div class="box-related pull-left show-on-ready hide side">
        
            <div class="box-category ">
                <div class="horizontal-line">
                    <div class="small-line">
                    </div>
                </div>
                <div class="box-navigation vertical-items">
                    <h3 class="title upcase fs6 f-rb">
                        Tiêu Điểm
                    </h3>
                </div>
                <div class="box-related pull-left side box-margin-bottom">
                    
                        
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/lai-xe-cuu-thuong-bat-can-gay-tai-nan-phai-nhap-vien-a350641.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/duong-thi-thu/2017/12/08/24989324643230512734095550979769n.jpg' alt="Tin nhanh - Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/lai-xe-cuu-thuong-bat-can-gay-tai-nan-phai-nhap-vien-a350641.html"> Lái xe cứu thương bất cẩn gây tai nạn phải nhập viện  </a></h3>
        

    </div>
</div>
                    
                        
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/ong-dinh-la-thang-bi-khoi-to-bat-tam-giam-do-nhung-sai-pham-gi-a350645.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/nguyen-thanh-hue/2017/12/08/dinh-la-thang-bi-bat.jpg' alt="Xã hội - Ông Đinh La Thăng bị khởi tố, bắt tạm giam do những sai phạm gì?"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/ong-dinh-la-thang-bi-khoi-to-bat-tam-giam-do-nhung-sai-pham-gi-a350645.html"> Ông Đinh La Thăng bị khởi tố, bắt tạm giam do những sai phạm gì?  </a></h3>
        

    </div>
</div>
                    
                        
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/benh-nhan-dau-than-kinh-toa-tu-vong-cong-bo-ket-luan-nguyen-nhan-a350631.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/nguyen-anh-ngoc/2017/12/04/20171204101638.jpg' alt="Xã hội - Bệnh nhân đau thần kinh tọa tử vong: Công bố kết luận nguyên nhân"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/benh-nhan-dau-than-kinh-toa-tu-vong-cong-bo-ket-luan-nguyen-nhan-a350631.html"> Bệnh nhân đau thần kinh tọa tử vong: Công bố kết luận nguyên nhân  </a></h3>
        

    </div>
</div>
                    
                        
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/co-hoi-nhan-hoc-bong-thac-si-kinh-te-singapore-100--a350629.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/nguyen-duy-cuong/2017/12/08/mg9514.JPG' alt="Giáo dục - Cơ hội nhận học bổng thạc sĩ kinh tế Singapore 100%"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/co-hoi-nhan-hoc-bong-thac-si-kinh-te-singapore-100--a350629.html"> Cơ hội nhận học bổng thạc sĩ kinh tế Singapore 100%  </a></h3>
        

    </div>
</div>
                    
                        
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/ong-dinh-la-thang-bi-cho-thoi-lam-dai-bieu-quoc-hoi-a350634.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/duong-thi-thu/2017/12/08/dinh-la-thang.jpg' alt="Tin tức - Chính trị - Cho thôi Đại biểu Quốc hội đối với nguyên Chủ tịch HĐTV PVN Đinh La Thăng"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/ong-dinh-la-thang-bi-cho-thoi-lam-dai-bieu-quoc-hoi-a350634.html"> Cho thôi Đại biểu Quốc hội đối với nguyên Chủ tịch HĐTV PVN Đinh La Thăng  </a></h3>
        

    </div>
</div>
                    
                </div>
            </div>
        
        
            <div class="box-category full-width">
                <div class="horizontal-line">
                    <div class="small-line">
                    </div>
                </div>
                <div class="box-navigation vertical-items">
                    <h3 class="title upcase fs6 f-rb">
                        Tin đọc nhiều
                    </h3>
                </div>

                <div class="box-most-visited">
                    <ul class="related-links clear-mg-top fs3 pull-left f-rsb">
                        
                            <li><h3><a href="/danh-tinh-lai-xe-dam-chien-si-csgt-tu-vong-tren-cao-toc-a349506.html">Xác định danh tính lái xe đâm chiến sĩ CSGT tử vong trên cao tốc</a></h3>
                                <div class="datetime">
                                    <p>01/12/2017</p>
                                </div>
                            </li>
                        
                            <li><h3><a href="/bot-cai-lay-ai-ky-nan-du-an-can-xin-loi-kiem-diem-truoc-dan-a350084.html">&quot;Ai ký “nắn” BOT Cai Lậy cần xin lỗi và kiểm điểm&quot;</a></h3>
                                <div class="datetime">
                                    <p>06/12/2017</p>
                                </div>
                            </li>
                        
                            <li><h3><a href="/ha-tinh-cau-duoc-ca-su-vang-tra-400-trieu-chua-ban-a350508.html">Hà Tĩnh: Câu được cá sủ vàng, trả 400 triệu chưa bán</a></h3>
                                <div class="datetime">
                                    <p>07/12/2017</p>
                                </div>
                            </li>
                        
                            <li><h3><a href="/bot-cai-lay-ai-nan-du-an-gay-buc-xuc-trong-dan--a349937.html">BOT Cai Lậy: Ai “nắn” dự án gây bức xúc trong dân?</a></h3>
                                <div class="datetime">
                                    <p>04/12/2017</p>
                                </div>
                            </li>
                        
                            <li><h3><a href="/bot-cai-lay-neu-bo-truong-gtvt-sai-se-ky-luat-nghiem-khac-a350021.html">BOT Cai Lậy: &quot;Nếu Bộ trưởng GTVT sai sẽ kỷ luật nghiêm khắc&quot;</a></h3>
                                <div class="datetime">
                                    <p>05/12/2017</p>
                                </div>
                            </li>
                        
                            <li><h3><a href="/chinh-phu-chua-cai-tien-tieng-viet-pgsts-bui-hien-noi-gi-a349661.html">Chính phủ chưa có chủ trương cải tiến chữ Quốc ngữ: PGS.TS Bùi Hiền nói gì?</a></h3>
                                <div class="datetime">
                                    <p>02/12/2017</p>
                                </div>
                            </li>
                        
                            <li><h3><a href="/cong-chua-thuoc-lao-chua-benh-bang-cach-rut-luoi-toe-mau-a349854.html">&quot;Công chúa thuốc lào&quot; chữa bệnh bằng cách rút lưỡi tóe máu, dân khóc thét</a></h3>
                                <div class="datetime">
                                    <p>04/12/2017</p>
                                </div>
                            </li>
                        
                            <li><h3><a href="/gia-the-khung-cua-cap-doi-dam-cuoi-10-ty-trong-15-ngay-o-bac-ninh-a349672.html">Gia thế khủng của cặp đôi có đám cưới 10 tỷ đồng trong 15 ngày ở Bắc Ninh</a></h3>
                                <div class="datetime">
                                    <p>02/12/2017</p>
                                </div>
                            </li>
                        
                            <li><h3><a href="/nu-sinh-lop-12-mat-tich-sau-khi-di-choi-voi-nguoi-yeu-a349624.html">Nữ sinh lớp 12 mất tích sau khi đi chơi với người yêu</a></h3>
                                <div class="datetime">
                                    <p>01/12/2017</p>
                                </div>
                            </li>
                        
                    </ul>
                </div>
            </div>
        
        
        
            
                <div class="box-related pull-left side box-margin-bottom full-width">

                    
                        <div class="box-news full-width">
                            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/192930568/nguoiduatin.vn1_Balloon', [1, 1], 'div-gpt-ad-1512616601069-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /192930568/nguoiduatin.vn1_Balloon -->
<div id='div-gpt-ad-1512616601069-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512616601069-0'); });
</script>
</div>
<!--  Qc Ambient
<script type="text/javascript">
(function(w,d,o,u,g){w['adbro']={publisher:g,config:null};a=d.createElement(o),
m=d.getElementsByTagName(o)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m);})
(window, document, 'script', '//cdn.adbro.me/adsbyadbro.js', 'de8e8f63-9835-4b65-a5dc-ca866b7894a3');
window.adbro.config = {
    //debug: true,
    selectors: {
        images: '.article-content > div .tplCaption:first-of-type img'
    },
    functions: {
        onPlaceholderSized: function (div, img) {
            div.style.marginBottom = '-' + img.offsetHeight + 'px';
            div.style.display = 'block';
        }
    }
};
</script>
 -->
                        </div>
                    
                </div>
            
        
    </div>
</div>

    
        <div class="side-bar show-on-ready hide">
            
                <div class="box-aside">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ndt_right1_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4703821573528458"
     data-ad-slot="7750333177"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                
                
                    

                    
                
                    
                        <div class="box-aside">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ndt_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4703821573528458"
     data-ad-slot="3839008326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>
                    
                
                    
                        <div class="box-aside">
                            <div id="sticky_ads_16396240687546455599">
<!-- ADS -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- ndt_right3_300x600 -->
	<ins class="adsbygoogle"
	style="display:inline-block;width:300px;height:600px"
	data-ad-client="ca-pub-4703821573528458"
	data-ad-slot="3429435471"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<!-- Code xu ly sticky quang cao-->
<script type='text/javascript'>
window.addEventListener('load', function(){
	var topPos = document.getElementById("sticky_ads_16396240687546455599").offsetTop;
	var result = document.getElementsByClassName("flex-container")[1].offsetTop;
	result = result - 600;
	topPos = topPos + 600;
	window.addEventListener("scroll", function(event) {
		
		var top = this.scrollY;
		if(top >= topPos){
			document.getElementById("sticky_ads_16396240687546455599").style.position = "fixed";
			document.getElementById("sticky_ads_16396240687546455599").style.top = "0px";
		}
		if(top >= result || top < topPos ){
			document.getElementById("sticky_ads_16396240687546455599").style.position = "inherit";
			document.getElementById("sticky_ads_16396240687546455599").style.top = "0";
		}
	}, false);
})
	
</script>
                        </div>
                    
                
                    
                        <div class="box-aside">
                            <script type="text/javascript">
    	var abd_media = "media.adnetwork.vn";
		var abd_width = 500; /*width of video player*/
    		var abd_height = 281; /*height of video player*/
    		var abd_skip =7;
    		var abd_flash =true;
    		var abd_popup = true;
		var abd_wid =1303970803;
		var abd_zid =1444010216;
		var abd_content_id = ".contents box-article"; /*.class or #id of content wrapper*/
		var abd_position=2; /*the paragraph position where ads display*/
		</script>
<script src="http://media.adnetwork.vn/assets/js/abd.inpage.preroll.v2.js" type="text/javascript"></script>

                        </div>
                    
                
                    
                        <div class="box-aside">
                            <script type="text/javascript">
var _ase  = _ase || [];
/* load placement for account: nguoiduatin, site: http://m.nguoiduatin.vn, zone size : 300x250 */
_ase.push(['1486613188','1507607670']);
</script>
<script src="//gamma.cachefly.net/js/ad-exchange.js" type="text/javascript"></script>
                        </div>
                    
                
                    
                        <div class="box-aside">
                            <div class="box-category">
    <div class="horizontal-line">
        <div class="small-line">
        </div>
    </div>
    <div class="box-navigation vertical-items">
        <h3 class="title upcase fs6 f-rb">Liên kết website</h3>
    </div>
    <div class="content">
        <div class="display-tags">
            <a class="btn-default btn" href="http://tuvan.doisongphapluat.com/" title="Tư vấn pháp luật">
                Tư vấn luật
            </a>
            <a class="btn-default btn" href="http://www.doisongphapluat.com/" title="Báo Đời sống pháp luật">
                Đời sống pháp luật
            </a>
            <a class="btn-default btn" href="https://thethao247.vn/ket-qua-bong-da-truc-tuyen/" title="Kết quả bóng đá">
                Kết quả bóng đá 2018
            </a>
            <a class="btn-default btn" href="https://thethao247.vn/lich-thi-dau-bong-da/" title="Lịch thi đấu bóng đá">
                Lịch thi đấu bóng đá
            </a>
            <a class="btn-default btn" href="https://thethao247.vn/" title="Báo bóng đá">
                Báo bóng đá
            </a>
            <a class="btn-default btn" href="https://thethao247.vn/world-cup-2014-c35/" title="WC 2018">
                World Cup 2018
            </a>
            <a class="btn-default btn" href="http://www.tinmoi.vn/" title="Tin mới" target="_blank">
                Tin mới
            </a>
        </div>
    </div>
</div>

                        </div>
                    
                
            
        </div>
    
</div>

            

        </div>
    </div>
</div>
    

    <div class="box-qc-wide larger">
        <style>
            .box-qc-wide > .qc-wrapper {
                width: 100%;
                overflow: hidden;
                max-width: 980px;
                margin: auto;
            }
        </style>
        <div class="qc-wrapper">
            <script type="text/javascript">
var _ase  = _ase || [];
/* load placement for account: nguoiduatin, site: http://nguoiduatin.vn, zone size : 300x250 */
_ase.push(['1429865250','1429865280']);
</script>
<script src="//gamma.cachefly.net/js/ad-exchange.js" type="text/javascript"></script>

        </div>
    </div>
    
    <!-- Bắt đầu của menu footer -->
<nav class="container hide show-on-ready">
    <div class="row-inner">
        <ul class="menus flex-container">
            
                
    <li>
        
            
                
                    <a href="/c/video"   >Video</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/video-xa-lo"   >Xa lộ</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-hinh-su"   >Hình sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-giai-tri"   >Giải trí</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-moi-nong"   >Mới- nóng</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/thoi-su"   >Thời sự</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tin-nhanh"   >Tin nhanh</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/giao-duc"   >Giáo dục</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/xa-hoi"   >Xã hội</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tin-tuc-chinh-tri"   >Tin tức - Chính trị</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/phap-luat"   >Pháp luật</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/an-ninh-hinh-su"   >An ninh - Hình sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/goc-nhin-luat-gia"   >Góc nhìn luật gia</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/ho-so-dieu-tra"   >Hồ sơ điều tra</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-gioi"   >Thế giới</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tieu-diem"   >Tiêu điểm</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/quan-su"   >Quân sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/ho-so"   >Hồ sơ</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/da-chieu"   >Đa chiều</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/xi-nhan-trai-phai"   >Xi nhan Trái Phải</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-thoai-nguoc-dong"   >Đối thoại ngược dòng</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thu-khong-gui"   >Thư không gửi</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/suc-khoe"   >Sức khỏe</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tu-van-suc-khoe"   >Tư vấn</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/lam-dep"   >Làm đẹp</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thuoc-thuc-pham-chuc-nang"   >Thuốc & TPCN</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="http://ungthu.nguoiduatin.vn"  
                       target="_blank" >Ung thư</a>
                


            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/giai-tri"   >Giải trí</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/ngoi-sao"   >Ngôi sao</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/hau-truong"   >Hậu trường</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tv-show"   >TV Show</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/kinh-doanh"   >Kinh doanh</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/bat-dong-san"   >Bất động sản</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thi-truong"   >Thị trường</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tai-chinh-ngan-hang"   >Tài chính - Ngân hàng</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-song"   >Đời sống</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tam-su"   >Tâm sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/gia-dinh"   >Gia đình</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/o-to-xe-may"   >Xe++</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/thu-choi-xe"   >Thú chơi</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/danh-gia-xe"   >Đánh giá</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thi-truong-xe"   >Thị trường</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/cong-nghe"   >Công nghệ</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/thu-thuat-tien-ich"   >Thủ thuật - Tiện ích</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cuoc-song-so"   >Cuộc sống số</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/san-pham"   >Sản phẩm</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-thao"   >Thể thao</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/bong-da-viet-nam"   >Bóng đá Việt Nam</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/bong-da-quoc-te"   >Bóng đá Quốc tế</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/moi-truong"   >Môi trường</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/ket-noi-chinh-sach"   >Kết nối- Chính sách</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/diem-nong"   >Điểm nóng</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cuoc-song-xanh"   >Cuộc sống xanh</a>
                
            
        
        
    </li>

</ul>
        
    </li>


            
        </ul>
    </div>
</nav>
<!-- Kết thúc của menu footer -->
    <!-- Bắt đầu của footer -->

<footer class="text-white  fs2 f-rsr">
    <div class="footer-top">
        <div class="container ">
            <div class="row-outer">
                <div class="row-inner header-group vertical-items">
                    <a href="/" class="ndt-logo pull-left">
                    </a>
                    <ul class="ul-inline ul-vertical-line hide-line center-vertical group-links border-radius-sm fs2 f-rsr upcase">
                        
                            
    <li>
        
            
                <a href="/rss.html"   >RSS</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/"   >FEED</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/st-gioi-thieu.html"   >Giới thiệu</a>
            
        
        
    </li>

    <li>
        
            
                <a href="http://www.nguoiduatin.vn/tin-tuc-moi-24h-trong-ngay.html"   >Tin tức 24h</a>
            
        
        
    </li>

    <li>
        
            
                
                    <a href="http://www.nguoiduatin.vn/bao-moi.html"   >Báo mới</a>
                


            
        
        
    </li>


                        
                    </ul>
                </div>
            </div>
        </div>
    </div>
    

        <div class="footer-body ">
            <div class="container">
                <div class="row-outer">
                    <div class="row-inner group line-break">
                        <div class="ndt-info pull-left text-white">
                            <span>Báo điện tử Người đưa tin - <a href=" http://www.nguoiduatin.vn"> http://www.nguoiduatin.vn</a></span>
                            <span>Giấy phép số 38/GP-BTTTT của Bộ TT&TT cấp ngày 25/1/2016</span>
                            <span>Tổng biên tập: Nguyễn Tiến Thanh</span>
                            <span>Vui lòng dẫn nguồn "nguoiduatin.vn" khi bạn phát hành lại thông tin từ website này.</span>
                        </div>
                        <div class="ndt-contact-ads pull-left text-white">
                            <span><a href="http://www.nguoiduatin.vn/p/bao-gia-quang-cao" title="Báo giá quảng cáo" target="_blank" rel="nofollow">Báo giá quảng cáo</a></span>
                            <span>Miền Bắc: 0961448866</span>
                            <span>Miền Trung : 0912 329 293</span>
                            <span>Miền Nam : 0966 908 584</span>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="container">
                <div class="row-outer">
                    <div class="row-inner group">
                        <div class="ndt-info pull-left">
                            <div class="address icon">
                                <span>Tầng 4, Tòa tháp Ngôi Sao - Star Tower, đường Dương Đình Nghệ - Phường Yên Hòa - Quận Cầu Giấy - Hà Nội</span>
                            </div>
                            <div class="phone-contact icon text-white">
                                
                                    <span><a href="tel:0903405146">0903 405 146</a></span>
                                
                                
                            </div>
                            <div class="email-contact icon text-white">
                                <span><a href="mailto:toasoan@nguoiduatin.vn" target="_top">toasoan@nguoiduatin.vn</a></span>
                            </div>
                        </div>
                        <div class="ndt-info pull-right text-right">
                            <span>Quản lý và xuất bản bởi</span>
                            <span>Báo<b> Đời sống & Pháp luật</b></span>

                            <img src="http://assets.nguoiduatin.vn/images/dspl.svg" width="120px" alt="Bao doi song phap luat">
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    


</footer>
<!-- Kết thúc của footer -->


<!-- Chèn các file js -->
    
    

    <script src="http://assets.nguoiduatin.vn/javascript/main.js?v=1.7"></script>


    <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37326609-2"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments)};
 gtag('js', new Date());

 gtag('config', 'UA-37326609-2');
</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37326609-1', 'auto');
    ga('send', 'pageview');
</script>


<script>

    // script show blocks
    (function ($) {
        var hiddeBlocks = $('.show-on-ready');
        if (hiddeBlocks.length > 0) {
            hiddeBlocks.each(function (index, item) {
                $(item).removeClass('hide');
            })
        }


    }(jQuery));
</script>


<script src="https://sp.zalo.me/plugins/sdk.js"></script>

<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.9&appId=746622225473615";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));


</script>
    

    

        
            <script>
  gtag('config', 'UA-37326609-24');
</script>
        
    
<!-- Chèn file js xong -->
</body>
</html>