<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="vi-vn" lang="vi-vn">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="REFRESH" content="1800" />
    <meta name="google-site-verification" content="HK6AEKPdAobb1UPDJBateQr76ooCw1d2emZION3-9qo" /> 
    <title>TT Assad tiết lộ lý do Syria không bắn hạ tên lửa Tomahawk của Mỹ</title>
    <script type="text/javascript" src="http://www.nguoiduatin.vn/js/jquery_detected.js?12456"></script>
    <meta name="keywords" content="Tổng thống Syria, Assad, tên lửa Tomahawk, Mỹ">
    <meta name="description" content="Theo Tổng thống Syria, Assad có hai lý do khiến hệ thống phòng không Syria không bắn hạ các tên lửa Tomahawk mà Mỹ đã nhắm vào một căn cứ không quân Syria.">        

                
    <meta property="og:title" content="TT Assad tiết lộ lý do Syria không bắn hạ tên lửa Tomahawk của Mỹ"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.nguoiduatin.vn/tt-assad-tiet-lo-ly-do-syria-khong-ban-ha-ten-lua-tomahawk-cua-my-a323175.html"/>
    <meta property="og:image" content="http://xmedia.nguoiduatin.vn/thumb_x480x250/2017/4/22/9677/assad-1492858259.jpg"/>
    <meta property="og:site_name" content="Người Đưa Tin"/>
    <meta property="og:description”" content="Theo Tổng thống Syria, Assad có hai lý do khiến hệ thống phòng không Syria không bắn hạ các tên lửa Tomahawk mà Mỹ đã nhắm vào một căn cứ không quân Syria ở tỉnh Hama hồi đầu tháng."/>
    
        <meta name="author" content="http://www.nguoiduatin.vn" />
    <meta name="RATING" content="GENERAL" />
    <meta name="REVISIT-AFTER" content="1 DAYS" />
    <meta name="RATING" content="GENERAL" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />   
        <meta name="googlebot" content="index,follow,noodp" />  
    <meta name="robots" content="index,follow,noodp" />       
        
    <link rel="shortcut icon" href="http://xmedia.nguoiduatin.vn/images/default/ndt.ico" type="image/x-icon" />    
    <link type="text/css" rel="stylesheet" href="http://xmedia.nguoiduatin.vn/css/default/fonttype.css" />
    <link type="text/css" rel="stylesheet" href="http://xmedia.nguoiduatin.vn/css/default/mainx.css?v=3" />
 <!--   <link type="text/css" rel="stylesheet" href="http://www.nguoiduatin.vn/css/default/article.css?v90" />   -->
    <link type="text/css" rel="stylesheet" href="http://xmedia.nguoiduatin.vn/css/default/yoya.css" />
    <link rel="apple-touch-icon-precomposed"  sizes="57x57" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-57x57-precomposed.png">
    <link rel="apple-touch-icon-precomposed"  sizes="72x72" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed"  sizes="76x76" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed"  sizes="120x120" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed"  sizes="144x144" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed"  sizes="152x152" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed"  sizes="196x196" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-196x196-precomposed.png">


        <link type="text/css" rel="stylesheet" href="http://xmedia.nguoiduatin.vn/css/default/box-NDT.css?v=4" />
        <script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/jquery-1.8.2.min.js"></script>
    <script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/jquery-migrate.js"></script>
    <script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/jquery.jcarousel.min.js?123"></script>        
    
    <script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/jquery-contained-sticky-scroll.js"></script>
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/organictabs.jquery.js"></script>
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/jquery_search.js"></script>
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/jquery.nivo.slider.js"></script> 
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/nguoiduatin-ad-rotator.js"></script>     
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/menu.js?v=a13"></script>
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/Jquery.nguoiduatin.js"></script> 
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/global.js?v=3211"></script>


    
    <style type="text/css">
        .global a{white-space:nowrap}
        .navigation a{white-space:nowrap}
        .timeline   a{white-space:nowrap}
        .currentTime {white-space:nowrap}
        .h24 a{white-space:nowrap}
        .art-tag a{white-space:nowrap}
        .progressbar a{white-space:nowrap}
        .nav-sub a{white-space:normal}
       
    </style>   
    
        <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="http://xmedia.nguoiduatin.vn/css/default/fonttypeIE910.css" />
    <![endif]-->    
    
    <script>
        /*@cc_on
        @if (@_jscript_version == 10)
        document.write(' <link type= "text/css" rel="stylesheet" href="http://xmedia.nguoiduatin.vn/css/default/fonttypeIE910.css?123" />');
        @end
        @*/
    </script>    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-37326609-1', 'nguoiduatin.vn');     
        
                    ga('send', 'pageview');
                
                    
                
        ga('create', 'UA-37326609-9', 'nguoiduatin.vn', {'name': 'newTracker'});
        ga('newTracker.send', 'pageview');         
        
                                                                                                       
        
    </script>                                                                  
    
    
    
    <!-- Header code - Put in HEAD -->

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/106925497/nguoiduatin.vn_ROS_300x600', [300, 600], 'div-gpt-ad-1433911317039-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

    
     
    <script type="text/javascript">
  function resizeIframe(obj){
     obj.style.height = 0;
     obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script>
    
    
    
<style>
div.timeline ul{
    white-space: nowrap;
    box-sizing: border-box;
    animation: marquee 50s linear infinite;
}
div.timeline ul:hover {
    animation-play-state: paused
}

.timeline ul li {
    float: none;
    margin-right: 10px;
    padding: 0 0 0 10px;
    display: inline;
}

/* Make it move */
@keyframes marquee {
    0%   { text-indent: 27.5em }
    100% { text-indent: -105em }
}

</style>


</head>
<body>

<style>
/*
.header div.logo a {
    background: rgba(0, 0, 0, 0) url("http://xmedia.nguoiduatin.vn/images/default/logo-tet-ndt.jpg") no-repeat scroll 0 0;
    display: block;
    height: 69px;
    margin-bottom: -75px;
    text-indent: -999em;
    width: 207px;
}     */

.navigation ul li .nav-sub .it h3 a {
  color: #111;
  font: bold 11px/28px Arial,sans-serif;
  height: auto;
  padding: 2px 14px;
}
</style>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59824173/NDT_PC_art_160x600_sticky', [160, 600], 'div-gpt-ad-1461141223653-0').addService(googletag.pubads());
    googletag.defineSlot('/59824173/NDT_PC_art_300x250_cbv', [300, 250], 'div-gpt-ad-1461141223653-1').addService(googletag.pubads());
    googletag.defineSlot('/59824173/NDT_PC_art_300x250_right1', [300, 250], 'div-gpt-ad-1461141223653-2').addService(googletag.pubads());
    googletag.defineSlot('/59824173/NDT_PC_art_970x90_header', [970, 90], 'div-gpt-ad-1461141223653-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<div class="wrap">
<div class="wrap-inner">
<div class="pHeader pkg">
    <div class="header pkg">
       
                    <div class="logo" style="margin-top:10px;margin-bottom:10px"><a href="http://www.nguoiduatin.vn/" title="Doc bao tin tuc">Doc bao tin tuc</a></div>    
                
        <div class="page_utilities">
            
            <div class="right" style="margin:5px 5px">
                <a href="http://www.nguoiduatin.vn/rss.html" class="rss">RSS</a>            
            </div>     
            <div class="right">
                <div class="currentTime left">         
                    <label>Thứ Bảy
                        </label> - Ngày 22/04/2017
                </div><!--currentTime-->   
                                <div class="h24 left">       
                                        <a href="http://www.nguoiduatin.vn/" class="24h-link">Báo mới</a> 
                                      
                </div>
                <div class="h24 left">
                                        <a href="http://www.nguoiduatin.vn/gl/24h-qua" class="24h-link">Tin tức 24h</a>
                                    </div>
                <div class="h24 left">
                                        <a href="http://www.nguoiduatin.vn/tin-tuc-hang-ngay-online.html" class="24h-link">Tin tức hàng ngày</a>
                                    </div> 
                                
                <div class="glb-search pkg right" action="/" id="formsearch">   
                <form action="http://www.google.com/cse" target="_blank" method="get">         
                    <input type="text" id="" value="tìm kiếm" onfocus="if(this.value == 'tìm kiếm') {
                        this.value = '';
                        }" onblur="if (this.value == '') {
                        this.value = 'tìm kiếm';
                        }" name="q" class="searchTxt">
                        <input type="hidden" name="cx" value="013445191838796299493:zm0oc8amsmm">
                        <input type="hidden" name="ie" value="UTF-8">
                        <input type="submit" class="searchBtn" value="Tìm kiếm" />
                </form>
                </div>
            </div>    
        </div>
    </div><!--header-->
</div><!--pHeader-->
<div id="abdMasthead" style="margin:0 auto; width:970px"></div>
<div class="pNav">
    <div class="navigation">
        <ul class="pkg">
            <li class="first"><a href="http://www.nguoiduatin.vn/"><span>Trang chủ</span></a></li>                    
                                                
            <li id="menu_219" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/video"><span>Video</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a style="font-size:11px"  href="http://www.nguoiduatin.vn/c/video-moi-nong">Mới- nóng</a></div>
                                                  
                            <div class="it"><a style="font-size:11px"  href="http://www.nguoiduatin.vn/c/video-giai-tri">Giải trí</a></div>
                                                  
                            <div class="it"><a style="font-size:11px"  href="http://www.nguoiduatin.vn/c/video-hinh-su">Hình sự</a></div>
                                                  
                            <div class="it"><a style="font-size:11px"  href="http://www.nguoiduatin.vn/c/video-xa-lo">Xa lộ</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_219">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_207" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/thoi-su"><span>Thời sự</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tin-nhanh">Tin nhanh</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/xa-hoi">Xã hội</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/van-hoa">Văn hoá</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/giao-duc">Giáo dục</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tin-tuc-chinh-tri">Tin tức - Chính trị</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_207">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_247" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/da-chieu"><span>Đa chiều</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/xi-nhan-trai-phai">Xi nhan Trái Phải</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/doi-thoai-nguoc-dong">Đối thoại ngược dòng</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/thu-khong-gui">Thư không gửi</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/ban-doc-viet">Bạn đọc viết</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_247">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_16" ><a style="padding:2px 4px 0 4px"  class="current"  href="http://www.nguoiduatin.vn/c/the-gioi"><span>Thế giới</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tieu-diem">Tiêu điểm</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/ho-so">Hồ sơ</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/quan-su">Quân sự</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/nguoi-viet-bon-phuong">Người Việt bốn phương</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_16">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_12" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/kinh-doanh"><span>Kinh doanh</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tai-chinh-ngan-hang">Tài chính - Ngân hàng</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/bat-dong-san">Bất động sản</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tieu-dung-du-luan">Tiêu dùng & Dư luận</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/doanh-nhan">Doanh nhân</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_12">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_1" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/phap-luat"><span>Pháp luật</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/an-ninh-hinh-su">An ninh - Hình sự</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/ho-so-dieu-tra">Hồ sơ điều tra</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/goc-nhin-luat-gia">Góc nhìn luật gia</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/van-ban-chinh-sach">Văn bản - Chính sách</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/cong-ly-trai-tim">Công lý trái tim</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tu-van">Tư vấn</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/ket-noi-ndt">Kết nối NĐT</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_1">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_211" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/doi-song"><span>Đời sống</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/dan-sinh">Dân sinh</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/gia-dinh">Gia đình</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tam-su">Tâm sự</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tinh-thuong">Tình thương</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/la-cuoi">Lạ & Cười</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_211">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_213" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/suc-khoe"><span>Sức khỏe</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/cac-benh">Các bệnh</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/thuoc-thuc-pham-chuc-nang">Thuốc & TPCN</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/lam-dep">Làm đẹp</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/gioi-tinh">Giới tính</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/dinh-duong">Dinh dưỡng</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tu-van-suc-khoe">Tư vấn</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_213">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_521" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/moi-truong"><span>Môi trường</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/diem-nong">Điểm nóng</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/cuoc-song-xanh">Cuộc sống xanh</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/ket-noi-chinh-sach">Kết nối- Chính sách</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_521">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                 
                                                
            <li id="menu_209" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/giai-tri"><span>Giải trí</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/su-kien">Sự kiện</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/ngoi-sao">Ngôi sao</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/am-nhac">Âm nhạc</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/thoi-trang">Thời trang</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/phim-anh">Phim ảnh</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tv-show">TV Show</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_209">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_286" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/cong-nghe"><span>Công nghệ</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/san-pham">Sản phẩm</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/thi-truong">Thị trường</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/danh-gia">Đánh giá</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/thu-thuat-tien-ich">Thủ thuật - Tiện ích</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_286">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_299" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/o-to-xe-may"><span>Ô tô - Xe máy</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/o-to">Ô tô</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/xe-may">Xe máy</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/thu-choi-xe">Thú chơi</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/danh-gia-xe">Đánh giá</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_299">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_210" style="background:none"><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/the-thao"><span>Thể thao</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/bong-da-viet-nam">Bóng đá Việt Nam</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/bong-da-quoc-te">Bóng đá Quốc tế</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/binh-luan">Bình luận</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/hau-truong">Hậu trường</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_210">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                 
                                 
                    </ul>                                                                  
    </div>
</div><!--nav-wrap-->


<div class="pContent">
 
<div class="pContent-inner">

<div class="timeline">
    <label><span>Dòng sự kiện</span></label>            
    <ul class="pkg">
                
        <li><a href="http://www.nguoiduatin.vn/ev127/chu-tich-ha-noi-doi-thoai-voi-nguoi-dan-dong-tam.html">Chủ tịch Hà Nội đối thoại với người dân Đồng Tâm</a></li>        
                
        <li><a href="http://www.nguoiduatin.vn/ev126/tinh-hinh-trieu-tien.html">Tình hình Triều Tiên</a></li>        
                
        <li><a href="http://www.nguoiduatin.vn/ev125/my-phong-ten-lua-tomahawk-tan-cong-syria.html">Mỹ phóng tên lửa Tomahawk tấn công Syria</a></li>        
                
        <li><a href="http://www.nguoiduatin.vn/ev123/van-nan-xam-hai-tinh-duc-tre-em.html">Vấn nạn xâm hại tình dục trẻ em</a></li>        
                
        <li><a href="http://www.nguoiduatin.vn/ev122/gian-lan-thu-phi-tram-bot-my-loc-nam-dinh.html">Gian lận thu phí trạm BOT Mỹ Lộc - Nam Định</a></li>        
            </ul>    
</div><!--timeline-->

<div class="pDetail pkg">                                                
<div class="pkg">
 
<div class="news-detail-page left">
    <div class="article-head">                                
        <h1 class="title"><a>TT Assad tiết lộ lý do Syria không bắn hạ tên lửa Tomahawk của Mỹ</a></h1>                                
        <div class="prg-bar pkg">
            <div class="progressbar left">                                                   
                <div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" class="listhome left">
                    <a href="http://www.nguoiduatin.vn/" itemprop="url" class="breadcrumbitem1"><span itemprop="title">Trang chủ</span></a>
                    <span class="divider"></span>
                </div>
                
                                <div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" class="listhome left">
                    <a href="http://www.nguoiduatin.vn/c/the-gioi" itemprop="url" class="breadcrumbitem1"><span itemprop="title">Thế giới</span></a>
                    <span class="divider"></span>
                </div>
                <div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" class="listhome left">
                    <a href="http://www.nguoiduatin.vn/c/tieu-diem" itemprop="url" class="breadcrumbitem1"><span itemprop="title">Tiêu điểm</span></a>
                    <span class="divider"></span>
                </div>                
                  
            </div>  
            
            <div class="right metadata">                                
                <span class="datetime">22.04.2017</span> <span>|</span> <span>20:00 PM</span>
            </div>          
        </div><!--prg-bar-->        
        
          
   
     
    
        <div class="art-lead">                                    
            <h2>
                Theo Tổng thống Syria, Assad có hai lý do khiến hệ thống phòng không Syria không bắn hạ các tên lửa Tomahawk mà Mỹ đã nhắm vào một căn cứ không quân Syria ở tỉnh Hama hồi đầu tháng.            
            </h2>
        </div>
 
    </div><!--article head-->
    <div class="art-content pkg">                                
        <div  class="art-main">                   
            
            <script>
            function show_icon_share(p_el, p_obj) {
                var el = document.getElementById(p_el);
                if (p_obj.clientWidth >= 500) {
                    el.style.left = '25px';
                } else {
                    el.style.left = (((500 - p_obj.clientWidth) / 2) + 25) + 'px';
                }
            }
            </script>
            <style>#main-detail a{color:#FF0000}</style>
            
            <div id="main-detail">                                                                                                
                <p>Theo Sputnik, chia sẻ trong một cuộc phỏng vấn, Tổng thống Syria Bashar Assad đã giải thích lý do hệ thống phòng không <a href="/muu-do-cua-my-o-syria-va-kha-nang-thanh-cong-trong-viec-lat-do-assad-a323097.html">Syria</a> không bắn hạ các tên lửa hành trình Mỹ mà Washington đã nhắm vào một căn cứ không quân Syria ở tỉnh Hama hồi đầu tháng.</p><p>Theo Tổng thống Assad, trên 50% hệ thống phòng không của Syria đã bị lực lượng khủng bố phá hủy.</p><p>"Chúng tôi không thể đưa ra con số chính xác vì đây là thông tin quân sự. Nhưng tôi có thể nói rằng con số đó là hơn 50%", ông Assad nhận định về việc các hệ thống phòng không bị phá hủy.</p><p>Hệ thống phòng không Syria không thể bắn hạ tên lửa Tomahawk của Mỹ vào ngày 7/4 là do "những phức tạp về mặt kỹ thuật vì tên lửa phải nhìn thấy mục tiêu", ông Assad giải thích.</p><table class="tplCaption" style="width: 100%;" border="0" cellspacing="0" cellpadding="3" align="center"><tbody><tr><td><img style="width: 100%;" src="http://xmedia.nguoiduatin.vn/thumb_x500x/2017/4/22/9677/assad-1492858259.jpg" alt="" /></td></tr><tr><td class="tdImage"><p class="Image">Tổng thống Assad cho rằng có 2 lý do hệ thống phòng không Syria không bắn hạ các tên lửa hành trình Mỹ mà Washington đã nhắm vào một căn cứ không quân Syria ở tỉnh Hama hồi đầu tháng. </p></td></tr></tbody></table><p>Hiện lực lượng chính phủ Syria đang sở hữu hệ thống tên lửa đất-đối-không S-200 (hay còn gọi là SA-5) do Liên Xô sản xuất.</p><p>Hệ thống này có nhiệm vụ bảo vệ những khoảng không gian rộng trước sự tấn công của các loại máy bay ném bom và máy bay chiến lược.</p><p>“Về mặt kỹ thuật, nó khá phức tạp bởi tên lửa phải nhìn thấy mục tiêu. Để làm được điều này, cần loại radar có thể quét mọi góc của đất nước nhưng đây là điều không thể. Tên lửa hành trình lại dùng địa hình để tránh bị radar phát hiện", ông Assad cho biết thêm.</p><p>Các cuộc tấn công của khủng bố là lý do thứ hai khiến hệ thống phòng không Syria không thể bắn hạ các tên lửa hành trình Tomahawk, ông Assad cho biết thêm.</p><p>"Mỗi khi bắt đầu tấn công, chúng đều bắt đầu bằng việc phá hủy hệ thống phòng không và gọi đó là "biểu tình ôn hòa". Hầu hết hệ thống phòng không đều nằm ngoài thành phố, ở các khu vực xa xôi và chúng bị ảnh hưởng rất nhiều trong cuộc khủng hoảng", ông Assad giải thích.</p><p>Nga đã bù đắp phần nào những thiệt hại, tổn thất cho Syria. Tuy nhiên, Nga cũng chỉ giúp bù đắp được khoảng 50% hệ thống phòng không đã bị khủng bố phá huỷ, theo ông Assad.</p><p>"Tất nhiên, dù người Nga đã hỗ trợ quân đội Syria nhưng sự bù đắp của họ là không đủ đối với cả một quốc gia", ông Assad lý giải.</p><p>Hôm 7/4, Mỹ đã nã 59 quả tên lửa Tomahawk vào căn cứ quân đội Syria ở Ash Sha’irat, cách thành phố Homs 40 km. Tổng thống Mỹ Donald Trump cáo buộc quân đội Syria đứng sau vụ tấn công hóa học hồi đầu tháng này nhằm vào dân thường, và đó là lý do Mỹ thực hiện đợt tấn công để coi đó là lời cảnh báo.</p><p>Về phần Mỹ, giới chức nước này cũng tuyên bố có thể dùng thêm hành động quân sự nếu nhận thấy Syria tiếp tục sở hữu vũ khí hóa học.</p><p>Tổng thống Assad khẳng định, chính phủ Syria không có vũ khí hóa học sau khi nhất trí phá hủy chúng vào năm 2013. Ông cũng loại trừ việc sử dụng vũ khí hóa học chống lại chính người dân nước mình.</p><p>Nga coi vụ tấn công tên lửa Mỹ vào căn cứ không quân Syria là hành động gây hấn chống lại một quốc gia có chủ quyền.</p><p>Để nâng cấp hệ thống vũ khí bị tổn hại trong cuộc chiến với IS cũng như các thế lực khác, Syria hiện đang muốn mua nhiều vũ khí tân tiến.   </p><p>Theo Tổng thống Assad, Moscow và Damascus đang tổ chức đàm phán về việc cung cấp thêm các hệ thống phòng không cho Syria và Damascus muốn mua hệ thống phòng không thế hệ mới nhất.</p><p>"Tất nhiên, chúng tôi cần nhiều vũ khí hơn sau cuộc chiến này và do nhu cầu tiêu dùng. Đây là một phần của mối quan hệ giữa hai cơ quan trong bộ Quốc phòng Nga và Syria", ông Assad chia sẻ.</p><p>"Thông thường chúng tôi quan tâm đến thế hệ mới nhất của bất kỳ hệ thống nào, tuy nhiên điều đó phụ thuộc vào những gì sẵn có, phụ thuộc vào chính sách của nhà cung cấp, tức là Nga, và phụ thuộc vào giá cả", Tổng thống Syria cho biết thêm.</p><p><strong>Syria sở hữu "vài tấn" vũ khí hóa học? </strong></p><p>Cho đến nay Mỹ vẫn cho rằng Syria nắm giữ số lượng lớn vũ khí hoá học. Bộ trưởng Quốc phòng Mỹ, James Mattis hôm 21/4 khẳng định "không còn nghi ngờ gì" về việc Syria nắm giữ vũ khí hóa học.</p><p>Ông James Mattis cũng cảnh báo Tổng thống Assad không tiếp tục sử dụng vũ khí hóa học, đồng thời cáo buộc Syria vi phạm các nghị quyết và phá vỡ những tuyên bố từng đưa ra khi nói rằng đã xóa bỏ hoàn toàn vũ khí hóa học.</p><table class="tplCaption" style="width: 100%;" border="0" cellspacing="0" cellpadding="3" align="center"><tbody><tr><td><img style="width: 100%;" src="http://xmedia.nguoiduatin.vn/thumb_x500x/2017/4/22/9677/syria-1492858067.jpg" alt="" /></td></tr><tr><td class="tdImage"><p class="Image">Những nạn nhân bị nghi nhiễm chất hoá học ở tỉnh Idlib, Syria hồi đầu tháng 4.  </p></td></tr></tbody></table><p>"Đây là hành vi vi phạm các nghị quyết của Hội đồng Bảo an Liên Hợp Quốc, nó cần phải được đưa ra xử lý thông qua ngoại giao. Sẽ thật thiếu sáng suốt nếu Syria sử dụng thứ vũ khí này lần nữa. Chúng tôi đã làm rõ quan điểm của mình với cuộc tấn công bằng tên lửa vừa qua", ông James Mattis chia sẻ trong chuyến thăm Israel.</p><p>Israel tiến hành đánh giá tình báo cụ thể về sức mạnh vũ khí của Tổng thống Assad kể từ sau vụ tấn công vũ khí hóa học đầu tháng này. Các quan chức quốc phòng Israel khẳng định Syria vẫn còn ba tấn vũ khí hoá học. Một quan chức cao cấp của quân đội Israel cho biết lực lượng tình báo Israel tin rằng ước tính ông Assad vẫn còn "từ một đến ba tấn" vũ khí hóa học.</p><p>Người đứng đầu cơ quan giám sát vũ khí hóa học quốc tế cho hay việc kiểm tra trong phòng thí nghiệm đã cung cấp những bằng chứng "không thể bác bỏ" rằng nạn nhân và những người sống sót trong vụ tấn công vào ngày 4/4 ở miền bắc Syria đã bị phơi nhiễm với khí độc thần kinh sarin hoặc một chất độc bị cấm tương tự.</p><p>Đánh giá này đã được xác nhận bởi hai quan chức quốc phòng khác của Israel. Tất cả các quan chức đều chia sẻ với yêu cầu giấu tên theo các quy định của quân đội.</p><p>Dan Kaszeta, một chuyên gia về vũ khí hoá học ở Anh, nói rằng ước tính của Israel dường như vẫn thận trọng, tuy nhiên vẫn đủ để sát thương.</p><p>"Một tấn sarin có thể dễ dàng được sử dụng để gây ra một cuộc tấn công với quy mô tương tự năm 2013. Nó cũng có thể được sử dụng cho gần 10 cuộc tấn công quy mô tương tự như cuộc tấn công gần đây tại Khan Sheikhoun," ông nói.</p><p>Tuy nhiên, ông Assad nói cáo buộc từ Mỹ là "sự ngụy tạo 100%". Ông Assad tuyên bố Syria đã hủy bỏ hoàn toàn các kho vũ khí hóa học từ năm 2013, sau một thỏa thuận do Nga dàn xếp để tránh nguy cơ bị Mỹ áp dụng hành động quân sự.</p><p>Xem thêm >><a href="/muu-do-cua-my-o-syria-va-kha-nang-thanh-cong-trong-viec-lat-do-assad-a323097.html"> Mưu đồ của Mỹ ở Syria và khả năng thành công trong việc lật đổ Assad</a></p><p><strong>Đào Vũ</strong></p>      
                
                                                     
                                    
            </div><!---------------------------art-main----------------------------> 
                <style>#main-detail a *{color:#FF0000}</style>  
           
    
      <!--      <div class="pkg" style="margin-top: 8px;margin-bottom: 8px;">   
             
                <a href="http://www.nguoiduatin.vn/4-ly-do-nen-chon-hoc-trung-cap-y-duoc-a321053.html" target="_blank" style="line-height: 15px;color:red;font-weight: bold;margin-left: 10px;MARGIN-TOP: 0;FLOAT: LEFT;"  rel="nofollow">
                    <img src="http://xmedia.nguoiduatin.vn/thumb_x300x/2017/4/6/9822/trungcapy3-1491448059.jpg" style="Width: 128PX;FLOAT: LEFT;margin-right: 6px;">
                    <span style="font-size: 13px;float: left;margin-top: 40px;width: 260px">4 lý do nên chọn học trung cấp Y Dược</span>
                    <span style="color: #000;font-size:10px;margin-top:10px;float:left;width:260px">Tài trợ</span>
                </a>             
            </div> -->
            
              
            
             <div class="share-top" style="margin-top:20px">
                <div style="float: left;margin-right:4px;margin-top:5px">Thích và chia sẻ bài viết này :</div>
                 <div class="fb-like" style="float: left;margin-right:15px" data-href="http://www.nguoiduatin.vn/tt-assad-tiet-lo-ly-do-syria-khong-ban-ha-ten-lua-tomahawk-cua-my-a323175.html" data-width="230" data-layout="button_count" data-show-faces="true" style="float:left" data-send="false" data-share="true"></div>
                <div style="float: left; width: 70px;">  
                    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>                        
                    <g:plusone size="medium" href="http://www.nguoiduatin.vn/tt-assad-tiet-lo-ly-do-syria-khong-ban-ha-ten-lua-tomahawk-cua-my-a323175.html"></g:plusone>
                </div>
               
            </div>
            
                                                                         <table style="background-color: #ffe4c4;width:500px;font-size:14px;line-height:20px;margin-bottom:10px;padding:5px" border="1">
  <tbody>
    <tr>
      <td style="padding:5px">
        <p style="text-align:justify">
          Mời bạn đọc cùng làm báo với Nguoiduatin.vn, viết tin bài, bày tỏ quan điểm về mọi mặt của cuộc sống gửi về hộp thư <a href="mailto:toasoan@nguoiduatin.vn" style="color:#ad0303">toasoan@nguoiduatin.vn</a> .Tất cả thông điệp bạn quan tâm đều là tin tức
        </p>
      </td>
    </tr>
  </tbody>
</table>

                                                   
            
                 
                          
            <div class="art-ads" style="text-align:justify" style="margin-top:10px">   
            
                <center><!-- /59824173/NDT_PC_art_300x250_cbv -->
<div id='div-gpt-ad-1461141223653-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461141223653-1'); });
</script>
</div>
</center>   
            </div><!--quang cao chan bai viet-->  
            
       
            
            
              
            
                
    
    <style>
    .icon_play_small_video {
          background: rgba(0, 0, 0, 0) url("/images/default/icon_play_small.png") repeat scroll 0 0;
          bottom: 7px;
          display: inline-block;
          height: 31px;
          left: 7px;
          position: absolute;
          width: 32px;
        }
    </style>
                                                                         
    <div class="other-news" style="padding-bottom:10px">
        <h3 class="ndt-topstory-head"><span>Video Thế giới xem nhiều</span></h3>
        <div id="show_video_bottom" style="margin-bottom:18px"> 
             
                                                      
                    <script>
                        var current_hot_video_id = 322280;
                        var list_hot_video = new Array();
                    </script>
                     
                                  <div id="show_video_bottom_322280" style="margin-bottom:18px" class="box_video_art"> 
                    <div id="top_b_code"> 
                    <div class="content_mecloud"><script  type="text/javascript" src="http://embed.videondt.com//play/VzHSMtQErx">// <![CDATA[ rnrn rnrn// ]]></script></div> 
                    </div>
                    <h2 class="title" style="font-size:18px;line-height:19px;padding:10px" ><a  href="http://www.nguoiduatin.vn/syria-nga-diet-22-thu-linh-khung-bo-chi-bang-1-cuoc-khong-kich-a322280.html" id="top_b_title">Syria: Nga diệt 22 thủ lĩnh khủng bố chỉ bằng 1 cuộc không kích</a></h2>
                </div>    
             
                                                   <div id="show_video_bottom_322163" style="margin-bottom:18px;display:none" class="box_video_art"> 
                    <div id="top_b_code"> 
                    <div class="content_mecloud"><script  type="text/javascript" src="http://embed.videondt.com//play/oQPdXrtoZy">// <![CDATA[ rnrn rnrn// ]]></script></div> 
                    </div>
                    <h2 class="title" style="font-size:18px;line-height:19px;padding:10px" ><a  href="http://www.nguoiduatin.vn/clip-quan-doi-nga-va-syria-tap-tran-ve-chien-tranh-do-thi-o-aleppo-a322163.html" id="top_b_title">Clip: Quân đội Nga và Syria tập trận về chiến tranh đô thị ở Aleppo</a></h2>
                </div>    
             
                                                   <div id="show_video_bottom_320483" style="margin-bottom:18px;display:none" class="box_video_art"> 
                    <div id="top_b_code"> 
                    <div class="content_mecloud"><script  type="text/javascript" src="http://embed.videondt.com//play/MKRo52pDin">// <![CDATA[ rnrn rnrn// ]]></script></div> 
                    </div>
                    <h2 class="title" style="font-size:18px;line-height:19px;padding:10px" ><a  href="http://www.nguoiduatin.vn/clip-tos-1-vui-dap-phien-quan-ho-syria-dai-thang-o-bac-hama-a320483.html" id="top_b_title">Clip: TOS-1 vùi dập phiến quân, &#039;Hổ&#039; Syria đại thắng ở bắc Hama</a></h2>
                </div>    
             
                                                   <div id="show_video_bottom_320362" style="margin-bottom:18px;display:none" class="box_video_art"> 
                    <div id="top_b_code"> 
                    <div class="content_mecloud"><script  type="text/javascript" src="http://embed.videondt.com//play/G0cQNZgZ5w">// <![CDATA[ rnrn rnrn// ]]></script></div> 
                    </div>
                    <h2 class="title" style="font-size:18px;line-height:19px;padding:10px" ><a  href="http://www.nguoiduatin.vn/khong-quan-nga-tro-lai-hama-phien-quan-binh-bai-nhu-nui-do-a320362.html" id="top_b_title">Không quân Nga trở lại Hama, phiến quân ‘binh bại như núi đổ’</a></h2>
                </div>    
                    </div>
        <ul class="other-thumb-news pkg">            
                   
                
                <script>
                    list_hot_video[322280] = {"code":1,"id_video":"VzHSMtQErx","type":"mecloud","title":"Syria: Nga di\u1ec7t 22 th\u1ee7 l\u0129nh kh\u1ee7ng b\u1ed1 ch\u1ec9 b\u1eb1ng 1 cu\u1ed9c kh\u00f4ng k\u00edch","data":"<div class=\"content_mecloud\"><script  type=\"text\/javascript\" src=\"http:\/\/embed.videondt.com\/\/play\/VzHSMtQErx\">\/\/ <![CDATA[ rnrn\u00a0rnrn\/\/ ]]><\/script><\/div> ","thumb":"http:\/\/xmedia.nguoiduatin.vn\/thumb_x140x100\/2017\/4\/14\/9602\/13950220000876photoi-1492156343.jpg"};
                </script>
                     
                <li style="display:none" class="b_video " >
                    <input type="hidden" value="322280" class="_tmp"/> 
                    <a class="thumb" href="http://www.nguoiduatin.vn/syria-nga-diet-22-thu-linh-khung-bo-chi-bang-1-cuoc-khong-kich-a322280.html" style="position:relative"><span class="icon_play_small_video"></span><img class="box_img_video_hot" alt="Syria: Nga diệt 22 thủ lĩnh khủng bố chỉ bằng 1 cuộc không kích" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/4/14/9602/13950220000876photoi-1492156343.jpg" title="Syria: Nga diệt 22 thủ lĩnh khủng bố chỉ bằng 1 cuộc không kích"></a>
                    <h2 class="title"><a href="http://www.nguoiduatin.vn/syria-nga-diet-22-thu-linh-khung-bo-chi-bang-1-cuoc-khong-kich-a322280.html" class="box_a_video_hot" title="Syria: Nga diệt 22 thủ lĩnh khủng bố chỉ bằng 1 cuộc không kích">Syria: Nga diệt 22 thủ lĩnh khủng bố chỉ bằng 1 cuộc không kích</a></h2>
                </li>
                   
                
                <script>
                    list_hot_video[322163] = {"code":1,"id_video":"oQPdXrtoZy","type":"mecloud","title":"Clip: Qu\u00e2n \u0111\u1ed9i Nga v\u00e0 Syria t\u1eadp tr\u1eadn v\u1ec1 chi\u1ebfn tranh \u0111\u00f4 th\u1ecb \u1edf Aleppo","data":"<div class=\"content_mecloud\"><script  type=\"text\/javascript\" src=\"http:\/\/embed.videondt.com\/\/play\/oQPdXrtoZy\">\/\/ <![CDATA[ rnrn\u00a0rnrn\/\/ ]]><\/script><\/div> ","thumb":"http:\/\/xmedia.nguoiduatin.vn\/thumb_x140x100\/2017\/4\/13\/9602\/russian-syrian-drills-696x333-1492070228.png"};
                </script>
                     
                <li  class="b_video " >
                    <input type="hidden" value="322163" class="_tmp"/> 
                    <a class="thumb" href="http://www.nguoiduatin.vn/clip-quan-doi-nga-va-syria-tap-tran-ve-chien-tranh-do-thi-o-aleppo-a322163.html" style="position:relative"><span class="icon_play_small_video"></span><img class="box_img_video_hot" alt="Clip: Quân đội Nga và Syria tập trận về chiến tranh đô thị ở Aleppo" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/4/13/9602/russian-syrian-drills-696x333-1492070228.png" title="Clip: Quân đội Nga và Syria tập trận về chiến tranh đô thị ở Aleppo"></a>
                    <h2 class="title"><a href="http://www.nguoiduatin.vn/clip-quan-doi-nga-va-syria-tap-tran-ve-chien-tranh-do-thi-o-aleppo-a322163.html" class="box_a_video_hot" title="Clip: Quân đội Nga và Syria tập trận về chiến tranh đô thị ở Aleppo">Clip: Quân đội Nga và Syria tập trận về chiến tranh đô thị ở Aleppo</a></h2>
                </li>
                   
                
                <script>
                    list_hot_video[320483] = {"code":1,"id_video":"MKRo52pDin","type":"mecloud","title":"Clip: TOS-1 v\u00f9i d\u1eadp phi\u1ebfn qu\u00e2n, &#039;H\u1ed5&#039; Syria \u0111\u1ea1i th\u1eafng \u1edf b\u1eafc Hama","data":"<div class=\"content_mecloud\"><script  type=\"text\/javascript\" src=\"http:\/\/embed.videondt.com\/\/play\/MKRo52pDin\">\/\/ <![CDATA[ rnrn\u00a0rnrn\/\/ ]]><\/script><\/div> ","thumb":"http:\/\/xmedia.nguoiduatin.vn\/thumb_x140x100\/2017\/3\/31\/9602\/tos-1-1490949369.jpg"};
                </script>
                     
                <li  class="b_video " >
                    <input type="hidden" value="320483" class="_tmp"/> 
                    <a class="thumb" href="http://www.nguoiduatin.vn/clip-tos-1-vui-dap-phien-quan-ho-syria-dai-thang-o-bac-hama-a320483.html" style="position:relative"><span class="icon_play_small_video"></span><img class="box_img_video_hot" alt="Clip: TOS-1 vùi dập phiến quân, &#039;Hổ&#039; Syria đại thắng ở bắc Hama" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/3/31/9602/tos-1-1490949369.jpg" title="Clip: TOS-1 vùi dập phiến quân, &#039;Hổ&#039; Syria đại thắng ở bắc Hama"></a>
                    <h2 class="title"><a href="http://www.nguoiduatin.vn/clip-tos-1-vui-dap-phien-quan-ho-syria-dai-thang-o-bac-hama-a320483.html" class="box_a_video_hot" title="Clip: TOS-1 vùi dập phiến quân, &#039;Hổ&#039; Syria đại thắng ở bắc Hama">Clip: TOS-1 vùi dập phiến quân, &#039;Hổ&#039; Syria đại thắng ở bắc Hama</a></h2>
                </li>
                   
                
                <script>
                    list_hot_video[320362] = {"code":1,"id_video":"G0cQNZgZ5w","type":"mecloud","title":"Kh\u00f4ng qu\u00e2n Nga tr\u1edf l\u1ea1i Hama, phi\u1ebfn qu\u00e2n \u2018binh b\u1ea1i nh\u01b0 n\u00fai \u0111\u1ed5\u2019","data":"<div class=\"content_mecloud\"><script  type=\"text\/javascript\" src=\"http:\/\/embed.videondt.com\/\/play\/G0cQNZgZ5w\">\/\/ <![CDATA[ rnrn\u00a0rnrn\/\/ ]]><\/script><\/div> ","thumb":"http:\/\/xmedia.nguoiduatin.vn\/thumb_x140x100\/2017\/3\/30\/9602\/khong-quan-nga-tro-lai-fsa-binh-ba-nhu-nui-do-1490861377.jpg"};
                </script>
                     
                <li  class="b_video  odd" >
                    <input type="hidden" value="320362" class="_tmp"/> 
                    <a class="thumb" href="http://www.nguoiduatin.vn/khong-quan-nga-tro-lai-hama-phien-quan-binh-bai-nhu-nui-do-a320362.html" style="position:relative"><span class="icon_play_small_video"></span><img class="box_img_video_hot" alt="Không quân Nga trở lại Hama, phiến quân ‘binh bại như núi đổ’" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/3/30/9602/khong-quan-nga-tro-lai-fsa-binh-ba-nhu-nui-do-1490861377.jpg" title="Không quân Nga trở lại Hama, phiến quân ‘binh bại như núi đổ’"></a>
                    <h2 class="title"><a href="http://www.nguoiduatin.vn/khong-quan-nga-tro-lai-hama-phien-quan-binh-bai-nhu-nui-do-a320362.html" class="box_a_video_hot" title="Không quân Nga trở lại Hama, phiến quân ‘binh bại như núi đổ’">Không quân Nga trở lại Hama, phiến quân ‘binh bại như núi đổ’</a></h2>
                </li>
                
        </ul>
    </div><!--tin moi nhat-->    
    
    <script>
        $(".b_video").click(function(){
        
            id_video = $(this).find("input");
            box_a_video_hot  = $(this).find(".box_a_video_hot");
            box_img_video_hot  = $(this).find(".box_img_video_hot");
            
            _id_video = id_video.val();
           
            video_data = list_hot_video[_id_video];
            c_video_data = list_hot_video[current_hot_video_id];
            id_video.attr("value",current_hot_video_id);
            current_hot_video_id  = _id_video;
      
            $(".box_video_art").hide();
            $("#show_video_bottom_"+_id_video).show();
            $("#top_b_title").html(video_data.title);
            box_a_video_hot.attr("title",c_video_data.title);
            box_a_video_hot.html(c_video_data.title);
            box_img_video_hot.attr("title",c_video_data.title);
            box_img_video_hot.attr("alt",c_video_data.title);
            box_img_video_hot.attr("src",c_video_data.thumb);
            
        });     
    </script>
                                     
    

     
            
            <div class="other-news" style="padding-bottom:10px;width:500px">
            <!--    <h3 class="ndt-topstory-head"><span>Ý kiến bạn đọc</span></h3> -->       
                <div class="netlinkid_comment" id="netlinkid_comment" data-art-id="323175" data-url="http://www.nguoiduatin.vn/tt-assad-tiet-lo-ly-do-syria-khong-ban-ha-ten-lua-tomahawk-cua-my-a323175.html" data-client-id="57f76d3f9bcab" data-channel-id="16" style="margin-top: 5px; padding-bottom: 7px;"></div>
            </div>
        
        
        <script>
            var d = new Date();
            var n = d.getTime(); 
            var link_tracking =  "http://www.nguoiduatin.vn/tracking-323175.gif?check="+n;
            document.write("<img src='"+link_tracking+"'  style='display: none;'>");                    
        </script>
        
       
    </div><!--art-main-->  
    
        <div class="block art-tag pkg" style="margin-top:10px">
        <span class="tagicon"></span><label>Tag : </label>
        <ul>
                                                                                        <li><a href="http://www.nguoiduatin.vn/tag/tên-lửa-Tomahawk">tên lửa Tomahawk</a></li>                                                                                        <li><a href="http://www.nguoiduatin.vn/tag/tổng-thống-Syria">tổng thống Syria</a></li>                                                                                        <li><a href="http://www.nguoiduatin.vn/tag/Assad">Assad</a></li>                                                                                        <li><a href="http://www.nguoiduatin.vn/tag/Mỹ">Mỹ</a></li>                    </ul>
    </div>       
     <!--art tag--> 
     <!-- <p style="font-size: 12px;line-height: 16px;font-weight:600;text-align: justify;border: solid 1px #ccc;padding-top: 5px;margin:5px 0;border-width:1px 0;text-align:center"> 
            Đọc <a href="http://www.nguoiduatin.vn/" style="color:#AD0303" rel="doffolow">tin tức</a> sự kiện <a href="http://www.nguoiduatin.vn/" style="color:#AD0303" rel="doffolow">tin mới </a>,nhanh và hay nhất trong ngày tại chuyên mục:<a href="http://www.nguoiduatin.vn/gl/24h-qua" style="color:#AD0303" rel="doffolow">Tin tức 24h </a><br>
            Mời quý độc giả <a style="color: red;" href="http://www.nguoiduatin.vn/">đọc báo</a> qua <a style="color: red;" href="http://www.nguoiduatin.vn/trang-chu.rss">RSS</a> để có thêm nhiều thông tin hơn.
        </p>     -->
   
                                                                             
    <div class="other-news" style="padding-bottom:10px;margin-top:15px">
        <div class="ndt-topstory-head"><span>Tin Tiêu điểm mới nhất</span></div>
                <ul class="other-thumb-news pkg">            
                            <li >
                    <a class="thumb" href="http://www.nguoiduatin.vn/anh-cuoc-song-khong-ten-lua-cua-nguoi-trieu-tien-a323156.html"><img alt="[Ảnh] Cuộc sống không tên lửa của người Triều Tiên" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/4/22/9639/cuoc-song-o-trieu-tien-nguoiduatin-1-1492841185.jpg"></a>
                    <div class="title"><a title="[Ảnh] Cuộc sống không tên lửa của người Triều Tiên" href="http://www.nguoiduatin.vn/anh-cuoc-song-khong-ten-lua-cua-nguoi-trieu-tien-a323156.html">[Ảnh] Cuộc sống không tên lửa của người Triều Tiên</a></div>
                </li>
                            <li >
                    <a class="thumb" href="http://www.nguoiduatin.vn/nga-my-dang-kien-tao-chien-tranh-lanh-20-a323136.html"><img alt="Nga-Mỹ: Những dấu hiệu của Chiến tranh lạnh 2.0 đang hình thành?" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/4/22/9639/putin-donald-trump-nguoiduatin-1492832309.jpg"></a>
                    <div class="title"><a title="Nga-Mỹ: Những dấu hiệu của Chiến tranh lạnh 2.0 đang hình thành?" href="http://www.nguoiduatin.vn/nga-my-dang-kien-tao-chien-tranh-lanh-20-a323136.html">Nga-Mỹ: Những dấu hiệu của Chiến tranh lạnh 2.0 đang hình thành?</a></div>
                </li>
                            <li class="odd">
                    <a class="thumb" href="http://www.nguoiduatin.vn/vu-tan-cong-co-quan-an-ninh-nga-is-nhan-trach-nhiem-a323120.html"><img alt="Vụ tấn công cơ quan An ninh Nga: IS nhận trách nhiệm" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/4/22/9697/8f0de1dac01b890858532ab412183e2a38214fb8-1492826678.jpg"></a>
                    <div class="title"><a title="Vụ tấn công cơ quan An ninh Nga: IS nhận trách nhiệm" href="http://www.nguoiduatin.vn/vu-tan-cong-co-quan-an-ninh-nga-is-nhan-trach-nhiem-a323120.html">Vụ tấn công cơ quan An ninh Nga: IS nhận trách nhiệm</a></div>
                </li>
                            <li >
                    <a class="thumb" href="http://www.nguoiduatin.vn/muu-do-cua-my-o-syria-va-kha-nang-thanh-cong-trong-viec-lat-do-assad-a323097.html"><img alt="Mưu đồ của Mỹ ở Syria và khả năng thành công trong việc lật đổ Assad" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/4/21/9810/trum-asad-1492783807.jpg"></a>
                    <div class="title"><a title="Mưu đồ của Mỹ ở Syria và khả năng thành công trong việc lật đổ Assad" href="http://www.nguoiduatin.vn/muu-do-cua-my-o-syria-va-kha-nang-thanh-cong-trong-viec-lat-do-assad-a323097.html">Mưu đồ của Mỹ ở Syria và khả năng thành công trong việc lật đổ Assad</a></div>
                </li>
                            <li >
                    <a class="thumb" href="http://www.nguoiduatin.vn/bau-cu-tong-thong-phap-putin-se-co-chien-thang-ngam-o-chau-au-a323069.html"><img alt="Bầu cử Tổng thống Pháp: Putin sẽ có &#039;chiến thắng ngầm&#039; ở châu Âu?" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/4/21/9666/russia-putin-1492768365.jpg"></a>
                    <div class="title"><a title="Bầu cử Tổng thống Pháp: Putin sẽ có &#039;chiến thắng ngầm&#039; ở châu Âu?" href="http://www.nguoiduatin.vn/bau-cu-tong-thong-phap-putin-se-co-chien-thang-ngam-o-chau-au-a323069.html">Bầu cử Tổng thống Pháp: Putin sẽ có &#039;chiến thắng ngầm&#039; ở châu Âu?</a></div>
                </li>
                            <li class="odd">
                    <a class="thumb" href="http://www.nguoiduatin.vn/bi-an-dong-co-tay-sung-tan-cong-co-quan-an-ninh-lien-bang-nga-a323092.html"><img alt="Nóng: Tấn công Cơ quan an ninh Liên bang Nga - Bí ẩn động cơ nổ súng" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/4/21/9677/xasung2-1492780144.jpg"></a>
                    <div class="title"><a title="Nóng: Tấn công Cơ quan an ninh Liên bang Nga - Bí ẩn động cơ nổ súng" href="http://www.nguoiduatin.vn/bi-an-dong-co-tay-sung-tan-cong-co-quan-an-ninh-lien-bang-nga-a323092.html">Nóng: Tấn công Cơ quan an ninh Liên bang Nga - Bí ẩn động cơ nổ súng</a></div>
                </li>
                
        </ul>
            </div><!--tin moi nhat-->                                     
        
    
    <br>                                      
                                                                             
    <div class="other-news" style="padding-bottom:10px">
        <div class="ndt-topstory-head"><span><a  style="color:#ffffff;line-height:25px" href="http://khoe365.net.vn" target="_blank" rel="nofollow">Khoe365.net.vn</a></span></div>
                <ul class="other-thumb-news pkg">            
                            <li >
                    <a target="_blank" rel="nofollow" class="thumb" href="http://khoe365.net.vn/ky-dieu-suc-song-cua-be-gai-sinh-non-bi-vo-ruot-p40232.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange"><img alt="Kỳ diệu sức sống của bé gái sinh non bị vỡ ruột" src="http://media-image.khoe365.net.vn/thumb_x180x110/2017/03/03/1488504038-63-ky-dieu-suc-song-cua-be-gai-sinh-non-bi-vo-ruot.jpg"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Kỳ diệu sức sống của bé gái sinh non bị vỡ ruột" href="http://khoe365.net.vn/ky-dieu-suc-song-cua-be-gai-sinh-non-bi-vo-ruot-p40232.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange">Kỳ diệu sức sống của bé gái sinh non bị vỡ ruột</a></div>
                </li>
                            <li >
                    <a target="_blank" rel="nofollow" class="thumb" href="http://khoe365.net.vn/bai-thuoc-nam-chua-thoai-hoa-khop-mau-nhiem-mo-hieu-qua-p40082.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange"><img alt="Bài thuốc nam chữa thoái hóa khớp, máu nhiễm mỡ hiệu quả" src="http://media-image.khoe365.net.vn/thumb_x180x110/2017/02/20/1487576805-26-bai-thuoc-nam-chua-thoai-hoa-khop-mau-nhiem-mo-hieu-qua.jpg"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Bài thuốc nam chữa thoái hóa khớp, máu nhiễm mỡ hiệu quả" href="http://khoe365.net.vn/bai-thuoc-nam-chua-thoai-hoa-khop-mau-nhiem-mo-hieu-qua-p40082.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange">Bài thuốc nam chữa thoái hóa khớp, máu nhiễm mỡ hiệu quả</a></div>
                </li>
                            <li class="odd">
                    <a target="_blank" rel="nofollow" class="thumb" href="http://khoe365.net.vn/than-trong-khi-su-dung-con-trung-lam-thuc-pham-p40189.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange"><img alt="Thận trọng khi sử dụng côn trùng làm thực phẩm" src="http://media-image.khoe365.net.vn/thumb_x180x110/2017/02/28/1488295943-26-than-trong-khi-su-dung-con-trung-lam-thuc-pham.jpg"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Thận trọng khi sử dụng côn trùng làm thực phẩm" href="http://khoe365.net.vn/than-trong-khi-su-dung-con-trung-lam-thuc-pham-p40189.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange">Thận trọng khi sử dụng côn trùng làm thực phẩm</a></div>
                </li>
                            <li >
                    <a target="_blank" rel="nofollow" class="thumb" href="http://khoe365.net.vn/thong-bao-tuyen-bien-tap-vien-phong-vien-y-te-suc-khoe-p39657.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange"><img alt="Thông báo tuyển biên tập viên, phóng viên Y tế - Sức khỏe" src="http://media-image.khoe365.net.vn/thumb_x180x110/2016/10/21/1477018245-26-thong-bao-tuyen-bien-tap-vien-phong-vien-y-te-suc-khoe.jpg"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Thông báo tuyển biên tập viên, phóng viên Y tế - Sức khỏe" href="http://khoe365.net.vn/thong-bao-tuyen-bien-tap-vien-phong-vien-y-te-suc-khoe-p39657.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange">Thông báo tuyển biên tập viên, phóng viên Y tế - Sức khỏe</a></div>
                </li>
                            <li >
                    <a target="_blank" rel="nofollow" class="thumb" href="http://khoe365.net.vn/phau-thuat-cuu-benh-nhan-trat-dot-song-p40188.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange"><img alt="Phẫu thuật cứu bệnh nhân trật đốt sống" src="http://media-image.khoe365.net.vn/thumb_x180x110/2017/02/28/1488295629-26-phau-thuat-cuu-benh-nhan-trat-dot-song.jpg"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Phẫu thuật cứu bệnh nhân trật đốt sống" href="http://khoe365.net.vn/phau-thuat-cuu-benh-nhan-trat-dot-song-p40188.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange">Phẫu thuật cứu bệnh nhân trật đốt sống</a></div>
                </li>
                            <li class="odd">
                    <a target="_blank" rel="nofollow" class="thumb" href="http://khoe365.net.vn/hoi-chung-nghien-an-toc-la-gi-p40216.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange"><img alt="Hội chứng nghiện ăn tóc là gì?" src="http://media-image.khoe365.net.vn/thumb_x180x110/2017/03/02/1488429173-64-chung-nghien-toc.jpg"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Hội chứng nghiện ăn tóc là gì?" href="http://khoe365.net.vn/hoi-chung-nghien-an-toc-la-gi-p40216.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange">Hội chứng nghiện ăn tóc là gì?</a></div>
                </li>
                
        </ul>
            </div><!--tin moi nhat-->                                     
        
    
    <br>                                      
                                                                             
    <div class="other-news" style="padding-bottom:10px">
        <div class="ndt-topstory-head"><span><a  style="color:#ffffff;line-height:25px" href="http://vieclam.nguoiduatin.vn" target="_blank" rel="nofollow">Việc làm</a></span></div>
                <ul class="other-thumb-news pkg">            
                            <li >
                    <a class="thumb" href="http://vieclam.nguoiduatin.vn/thi-truong/cong-ty-co-phan-vincapital-viet-nam-tuyen-dung-nhan-vien-kinh-doanh-1046" target="_blank" rel="nofollow"><img alt="Công ty cổ phần Vincapital Việt Nam tuyển dụng nhân viên kinh doanh" src="http://cms.nguoiduatin.vn/public/uploads/2016/thang-11/5/Chung-cu-Sunshine-Riverside-01.jpg" width="180"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Công ty cổ phần Vincapital Việt Nam tuyển dụng nhân viên kinh doanh" href="http://vieclam.nguoiduatin.vn/thi-truong/cong-ty-co-phan-vincapital-viet-nam-tuyen-dung-nhan-vien-kinh-doanh-1046">Công ty cổ phần Vincapital Việt Nam tuyển dụng nhân viên kinh doanh</a></div>
                </li>
                            <li >
                    <a class="thumb" href="http://vieclam.nguoiduatin.vn/thi-truong/huong-dan-thu-hoi-the-bao-hiem-y-te-1040" target="_blank" rel="nofollow"><img alt="Hướng dẫn thu hồi thẻ bảo hiểm y tế" src="http://cms.nguoiduatin.vn/public/uploads/2016/thang-8/15/huongdanthuhoithebaohiemyte.jpg" width="180"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Hướng dẫn thu hồi thẻ bảo hiểm y tế" href="http://vieclam.nguoiduatin.vn/thi-truong/huong-dan-thu-hoi-the-bao-hiem-y-te-1040">Hướng dẫn thu hồi thẻ bảo hiểm y tế</a></div>
                </li>
                            <li class="odd">
                    <a class="thumb" href="http://vieclam.nguoiduatin.vn/thi-truong/bao-dien-tu-nguoi-dua-tin-thong-bao-tuyen-dung-vi-tri-truong-phong-to-chuc-su-kien-1029" target="_blank" rel="nofollow"><img alt="Báo điện tử Người Đưa Tin thông báo tuyển dụng vị trí Trưởng Phòng tổ chức sự kiện" src="http://cms.nguoiduatin.vn/public/uploads/job.jpg" width="180"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Báo điện tử Người Đưa Tin thông báo tuyển dụng vị trí Trưởng Phòng tổ chức sự kiện" href="http://vieclam.nguoiduatin.vn/thi-truong/bao-dien-tu-nguoi-dua-tin-thong-bao-tuyen-dung-vi-tri-truong-phong-to-chuc-su-kien-1029">Báo điện tử Người Đưa Tin thông báo tuyển dụng vị trí Trưởng Phòng tổ chức sự kiện</a></div>
                </li>
                            <li >
                    <a class="thumb" href="http://timviectot.vn/giai-ma-bi-quyet-thanh-cong-chuoi-ca-phe-cong.html" target="_blank" rel="nofollow"><img alt="Giải mã bí quyết thành công chuỗi cà phê Cộng" src="http://timviectot.vn/wp-content/uploads/2016/09/giai-ma-bi-quyet-thanh-cong-chuoi-ca-phe-cong-2.jpg" width="180"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Giải mã bí quyết thành công chuỗi cà phê Cộng" href="http://timviectot.vn/giai-ma-bi-quyet-thanh-cong-chuoi-ca-phe-cong.html">Giải mã bí quyết thành công chuỗi cà phê Cộng</a></div>
                </li>
                            <li >
                    <a class="thumb" href="http://timviectot.vn/chuyen-vien-cham-soc-khach-hang-lang-nghe-la-nguyen-tac-so-1.html" target="_blank" rel="nofollow"><img alt="Chuyên viên chăm sóc khách hàng: lắng nghe là nguyên tắc số 1" src="http://timviectot.vn/wp-content/uploads/2016/05/chuyen-vien-cham-soc-khach-hang-lang-nghe-la-nguyen-tac-so-1.jpg" width="180"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Chuyên viên chăm sóc khách hàng: lắng nghe là nguyên tắc số 1" href="http://timviectot.vn/chuyen-vien-cham-soc-khach-hang-lang-nghe-la-nguyen-tac-so-1.html">Chuyên viên chăm sóc khách hàng: lắng nghe là nguyên tắc số 1</a></div>
                </li>
                            <li class="odd">
                    <a class="thumb" href="http://timviectot.vn/nhung-sai-lam-giet-chet-y-tuong-khoi-nghiep.html" target="_blank" rel="nofollow"><img alt="Những sai lầm giết chết ý tưởng khởi nghiệp" src="http://timviectot.vn/wp-content/uploads/2016/04/startupfail_rkiy.jpg" width="180"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Những sai lầm giết chết ý tưởng khởi nghiệp" href="http://timviectot.vn/nhung-sai-lam-giet-chet-y-tuong-khoi-nghiep.html">Những sai lầm giết chết ý tưởng khởi nghiệp</a></div>
                </li>
                
        </ul>
            </div><!--tin moi nhat-->                                     
        
  
        
 
        <div id="art-top"></div>                                                              
        </div><!--art content-->
        </div><!--alpha-->
        <div class="beta right">                             
          

<center style="margin-bottom:5px">
    <!-- /59824173/NDT_PC_art_300x250_right1 -->
    <div id='div-gpt-ad-1461141223653-2' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461141223653-2'); });
    </script>
    </div>
</center>



<div style="margin-bottom:5px;min-height:260px">
<script type="text/javascript" src="//admicro1.vcmedia.vn/ads_codes/ads_box_19844.ads"></script>
</div>

<div style="min-height:260px">

<center style="margin-bottom:5px">
     <script type="text/javascript">
    var _ase  = _ase || [];
    /* load placement for account: nguoiduatin, site: http://nguoiduatin.vn, zone size : 300x250 */
    _ase.push(["1429865250","1438744105"]);
    </script>
    <script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script>
    <noscript><iframe src="http://tag.gammaplatform.com/adx/noscript/zid_1438744105/wid_1429865250/" width="300" height="250" scrolling="no"  frameborder=0></iframe></noscript>
</center>

</div>



<!--QC admicro 300x600 trên QC ANTS-->
<script type="text/javascript" src="//admicro1.vcmedia.vn/ads_codes/ads_box_19846.ads"></script>

<div id="show_sticky">   
    <div id="frs1" style="display:block" >
        <div style="margin-bottom:5px;width:300px;min-height:610px" >
            
        </div>
    </div>
    <div id="frs2" style="display:none">

</div>

</div>      
    

        </div><!--beta-->
        <div class="art-sub-col left" style="margin-right:10px;margin-top:7px">
            <div id="show_slide">
        <div class="art-related">
            <div class="art-related-head"><div style="font-size:16px;font-weight:bold">Tin đọc nhiều nhất</div></div>                                    
            <div class="art-related-content">
                <ul class="pkg">
                                                                                <li class="sc-news"><a href="http://www.nguoiduatin.vn/chien-dau-co-syria-ve-gan-can-cu-nga-my-da-tinh-toan-truoc-a323028.html" class="thumb"><img src="http://xmedia.nguoiduatin.vn/thumb_x139x96/2017/4/21/9639/trump-assad-nguoiduatin-1492750084.jpg" alt="Syria mắc 'bẫy' của  TT Trump khi dồn máy bay về gần căn cứ Nga?" /></a>                         <div class="title">
                        <a href="http://www.nguoiduatin.vn/chien-dau-co-syria-ve-gan-can-cu-nga-my-da-tinh-toan-truoc-a323028.html">Syria mắc 'bẫy' của  TT Trump khi dồn máy bay về gần căn cứ Nga?</a>
                        </div>
                    </li>
                                                                                                    <li class="sc-news">                        <div class="title">
                        <a href="http://www.nguoiduatin.vn/muu-do-cua-my-o-syria-va-kha-nang-thanh-cong-trong-viec-lat-do-assad-a323097.html">Mưu đồ của Mỹ ở Syria và khả năng thành công trong việc lật đổ Assad</a>
                        </div>
                    </li>
                                                                                                    <li class="sc-news">                        <div class="title">
                        <a href="http://www.nguoiduatin.vn/tong-thong-putin-va-nhung-toan-tinh-trong-bai-toan-bien-dong-a322715.html">Tổng thống Puitn và những toan tính trong 'bài toán Biển Đông'</a>
                        </div>
                    </li>
                                                                                                    <li class="sc-news">                        <div class="title">
                        <a href="http://www.nguoiduatin.vn/nga-dua-thong-tin-bat-ngo-ve-vu-tan-cong-vu-khi-hoa-hoc-o-syria-a322949.html">Nga đưa thông tin bất ngờ về vụ tấn công vũ khí hóa học ở Syria</a>
                        </div>
                    </li>
                                                                                                    <li class="sc-news">                        <div class="title">
                        <a href="http://www.nguoiduatin.vn/bau-cu-tong-thong-phap-putin-se-co-chien-thang-ngam-o-chau-au-a323069.html">Bầu cử Tổng thống Pháp: Putin sẽ có 'chiến thắng ngầm' ở châu Âu?</a>
                        </div>
                    </li>
                                                                                                    <li class="sc-news">                        <div class="title">
                        <a href="http://www.nguoiduatin.vn/ceo-united-airlines-mat-ghe-chu-tich-a323133.html">CEO United Airlines mất ghế Chủ tịch</a>
                        </div>
                    </li>
                                                                                                    <li class="sc-news">                        <div class="title">
                        <a href="http://www.nguoiduatin.vn/bi-an-dong-co-tay-sung-tan-cong-co-quan-an-ninh-lien-bang-nga-a323092.html">Nóng: Tấn công Cơ quan an ninh Liên bang Nga - Bí ẩn động cơ nổ súng</a>
                        </div>
                    </li>
                                                                            </ul>
            </div>                                    
        </div><!--art-related-->
    </div><!-- end sticky -->
              
    
    <div id="sticky_2">
        <center>
            <!-- /59824173/NDT_PC_art_160x600_sticky -->
            <div id='div-gpt-ad-1461141223653-0' style='height:600px; width:160px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461141223653-0'); });
            </script>
            </div>
        </center>
    </div>
    
    </div><!--col nho-->

        </div><!--danh sach chuyen muc-->
        </div><!--pkg-->
        <div style="clear:both" id="admStickyFooter"></div> 
<div id="footer1" style="display:block">
      
</div>


        </div><!--pContent-inner-->                               
        </div><!--pContent-->
      
        <div class="pContent-bottom" style="display: none;"></div> 


<div style="position:fixed;top:150px;float:left;left:0px;z-index:999" id="float_left_banner">
<center style="width:160px" id="float_left_banner_w">
    
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- NDT_PC_160x600 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4703821573528458"
             data-ad-slot="9647047328"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        
    
       
</center>  
</div>   

<div style="position:fixed;top:150px;float:right;right:0px;z-index:999" id="float_right_banner">
<center  style="width:160px" id="float_right_banner_w"> 
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- NDT_PC_160x600 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4703821573528458"
             data-ad-slot="9647047328"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        
    
    </center>
</div> 

<div class="pkg">
    <div class="foot-sub pkg">
        <div class="left">
            <div class="foot-fb-like">
            </div>                    
        </div>
    </div>
</div><!--foot sub-->
<div class="footer pkg">


<style>

#footer .footer-item {
    background: #fff none repeat scroll 0 0;
    padding: 10px;
}
#footer .footer-item::after {
    clear: both;
    content: "";
    display: block;
    width: 100%;
}

.ft-wrap {
    background: rgba(0, 0, 0, 0) url("http://xmedia.nguoiduatin.vn/images/footer/border1.gif") repeat-x scroll 0 0;
    display: block;
    margin: auto;
    padding-top: 20px;
    width: 980px;
}

.footer-item p {
    font-size: 12px;
    line-height: 18px;
    margin: auto;
    overflow: hidden;
    text-align: justify;
    width: 980px;
}
.footer-item .ft-wrap > span {
    display: block;
    float: left;
    height: 100px;
    margin-bottom: 10px;
    margin-right: 10px;
    width: 150px;
}
.footer-item .ft-wrap > span > a {
    display: block;
}
.footer-item .ft-wrap > span.col10 li {
    margin-bottom: 5px;
}
.footer-item .ft-wrap > span.col11 > a {
    display: block;
    margin-bottom: 5px;
}
.footer-item .ft-wrap > span img {
    margin-right: 1px;
    vertical-align: middle;
}
.footer-item .ft-wrap > span.col7, .footer-item .ft-wrap > span.col8, .footer-item .ft-wrap > span.col9, .footer-item .ft-wrap > span.col10, .footer-item .ft-wrap > span.col11 {
    height: 130px;
}
.footer-item span > span a {
    color: #111;
    font-size: 12px;
    font-weight: bold;
    text-transform: uppercase;
}

.footer-item span > span{
    color: #111;
    font-size: 12px;
    font-weight: bold;
    text-transform: uppercase;
    display:block;
}


.footer-item span > a{
    color: #111;
    font-size: 12px;
    font-weight: bold;
    text-transform: uppercase;
}

.footer-item span.lienket{
    color: #111;
    font-size: 12px;
    font-weight: bold;
    text-transform: uppercase;
}

.footer-item ul li a {
    color: #444;
    font-family: arial;
    font-size: 12px;
    line-height: 20px;
}
.footer-item ul li a:hover {
    text-decoration: underline;
}

.footer-item ul li span.rss a, .footer-item ul li span.mobile a {
    text-transform: none;
}
.footer-item .col11 a {
    margin: 0;
}
</style>


    <div class="footer-item pkg">
        <div class="ft-wrap">
                                           
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/video">Video</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/video-moi-nong">Mới- nóng</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/video-giai-tri">Giải trí</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/video-hinh-su">Hình sự</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/thoi-su">Thời sự</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/tin-nhanh">Tin nhanh</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/xa-hoi">Xã hội</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/van-hoa">Văn hoá</a></li>  
                                                          
                          
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/da-chieu">Đa chiều</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/xi-nhan-trai-phai">Xi nhan Trái Phải</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/doi-thoai-nguoc-dong">Đối thoại ngược dòng</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/thu-khong-gui">Thư không gửi</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/the-gioi">Thế giới</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/tieu-diem">Tiêu điểm</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/ho-so">Hồ sơ</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/quan-su">Quân sự</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/kinh-doanh">Kinh doanh</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/tai-chinh-ngan-hang">Tài chính - Ngân hàng</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/bat-dong-san">Bất động sản</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/tieu-dung-du-luan">Tiêu dùng & Dư luận</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/phap-luat">Pháp luật</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/an-ninh-hinh-su">An ninh - Hình sự</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/ho-so-dieu-tra">Hồ sơ điều tra</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/goc-nhin-luat-gia">Góc nhìn luật gia</a></li>  
                                                          
                          
                                                          
                          
                                                          
                          
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/doi-song">Đời sống</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/dan-sinh">Dân sinh</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/gia-dinh">Gia đình</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/tam-su">Tâm sự</a></li>  
                                                          
                          
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/suc-khoe">Sức khỏe</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/cac-benh">Các bệnh</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/thuoc-thuc-pham-chuc-nang">Thuốc & TPCN</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/lam-dep">Làm đẹp</a></li>  
                                                          
                          
                                                          
                          
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/moi-truong">Môi trường</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/diem-nong">Điểm nóng</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/cuoc-song-xanh">Cuộc sống xanh</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/ket-noi-chinh-sach">Kết nối- Chính sách</a></li>  
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/cong-dong-mang">Cộng đồng mạng</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/day-song-mang">Dậy sóng mạng</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/mang-ao-doi-thuc">Mạng ảo - Đời thực</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/fb-nguoi-noi-tieng">Fb người nổi tiếng</a></li>  
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/giai-tri">Giải trí</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/su-kien">Sự kiện</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/ngoi-sao">Ngôi sao</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/am-nhac">Âm nhạc</a></li>  
                                                          
                          
                                                          
                          
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/cong-nghe">Công nghệ</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/san-pham">Sản phẩm</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/thi-truong">Thị trường</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/danh-gia">Đánh giá</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/o-to-xe-may">Ô tô - Xe máy</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/o-to">Ô tô</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/xe-may">Xe máy</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/thu-choi-xe">Thú chơi</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/the-thao">Thể thao</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/bong-da-viet-nam">Bóng đá Việt Nam</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/bong-da-quoc-te">Bóng đá Quốc tế</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/binh-luan">Bình luận</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/tin-cu">Tin cũ</a></span>
                       
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/can-biet">Cần biết</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/thuong-hieu">Thương hiệu</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/truyen-thong">Truyền thông</a></li>  
                                                          
                                                </ul>
                        
                </span>
                                 
           
            <span class="col10" style="width:170px">
                <ul>
                    <li><span class="mobile"> <img src="http://xmedia.nguoiduatin.vn/images/footer/mobile.png"> <a href="http://m.nguoiduatin.vn/">MOBILE</a> </span></li>
                    <li> <span class=""> <img src="http://xmedia.nguoiduatin.vn/images/footer/rssfeeds.png"> <a href="http://www.nguoiduatin.vn/rss.html">RSS FEEDS</a> </span></li>
                    
                    <li> <span class=""> <img src="http://xmedia.nguoiduatin.vn/images/footer/phone.png"> <a>0903 405 146</a> </span></li>
                
                    <li> <span class=""> <img src="http://xmedia.nguoiduatin.vn/images/footer/mail.png"> <a href="mailto:toasoan@nguoiduatin.vn" style="text-transform:none;font-size:11px">toasoan@nguoiduatin.vn</a> </span></li>
                </ul>
            </span> 
            <span class="col10" style="width:250px;height:180px">
                <ul>        
                    <li><span><img src="http://xmedia.nguoiduatin.vn/images/footer/info.png"><a href="http://www.nguoiduatin.vn/st-gioi-thieu.html">Giới thiệu</a></span></li>
                    <li><span><img src="http://xmedia.nguoiduatin.vn/images/footer/contact.png"><a href="http://vieclam.nguoiduatin.vn">Tuyển dụng</a></span></li>
                    <li><a href="http://www.nguoiduatin.vn/bao-gia-quang-cao.html">Báo giá quảng cáo</a></li>
                    <li><a>Quảng cáo Miền Bắc : </a><strong style="color: blue;">0904 976 789</strong> </li>
                    <li><a>Quảng cáo Miền Trung : </a><strong style="color: blue;">0912 329 293</strong></li>      
                    <li><a>Quảng cáo Miền Nam : </a><strong style="color: blue;">0966 908 584</strong></li>           
                </ul>
            </span> 
        </div>
         
        <style>a.textlink {
  border: 1px solid #ccc;
  border-radius: 2px;
  color: #666;
  display: inline-block;
  height: 20px;
  line-height: 20px;
  margin: 0 0 5px 5px;
  padding: 0 5px;
}</style>
        
        <p>
                                                  
                                                       
             
                                                  
             Cập nhật <a href="http://www.doisongphapluat.com/tin-tuc/" title="tin tức mới nhất" class="textlink" target="_blank">tin tuc moi</a> 24h qua ,Đọc <a href="http://www.doisongphapluat.com/" title="Báo pháp luật" class="textlink" target="_blank">Báo pháp luật</a> và đời sống hàng ngày,
        <a href="http://www.nguoiduatin.vn/tin-moi" class="textlink">Tin Mới</a>
                    <a href="http://m.nguoiduatin.vn" class="textlink">Tin tức online</a> 
                    <a href="http://www.nguoiduatin.vn/" target="_blank" title="đọc báo mới" class="textlink">Đọc báo mới</a> 
                    <a href="http://khoe365.net.vn/" target="_blank" title="Báo sức khỏe" class="textlink">Báo sức khỏe</a>                                        
                    <a href="http://www.tinmoi.vn/" target="_blank" title="tinmoi.vn" class="textlink">Tin 24/7</a>   
             
                    <a href="http://thethao247.vn" target="_blank" title="Báo bóng đá" class="textlink">Báo bóng đá</a>                           
                    <a href="http://thethao247.vn/link-sopcast/" target="_blank" title="Link sopcast" class="textlink">Link sopcast</a>                                                                                                    
                    <a href="http://thethao247.vn/xem-bong-da-truc-tuyen/" target="_blank" title="Xem trực tiếp bóng đá" class="textlink">Xem trực tiếp bóng đá</a>              
                    <a href="http://thethao247.vn/ket-qua-bong-da-truc-tuyen.html" target="_blank" title="Ket qua bong da" class="textlink">Ket qua bong da</a>  
                    <a title="Báo gia đình pháp luật"  target="_blank" href="http://giadinhphapluat.vn/" class="textlink">Báo gia đình pháp luật</a>  
        <a href="http://www.techz.vn/cai-nhac-chuong-cho-iphone-khong-can-su-dung-phan-mem-ben-ngoai-qv1-ylt41570.html" class="textlink" target="_blank" title="cach tao nhac chuong iphone">tao nhac chuong iphone</a>
<a href="http://www.techz.vn/root-jailbreak-la-gi-co-nen-thuc-hien-voi-thiet-bi-cua-ban-lq10-ylt40409.html" class="textlink" target="_blank" title="jailbreak iphone">jailbreak iphone</a>
<a href="http://www.techz.vn/cach-chinh-anh-dep-tren-dien-thoai-cuc-nhieu-like-va-follower-ylt47477.html" class="textlink" target="_blank" title="cach chinh anh dep">chinh anh dep</a>
<a href="http://www.techz.vn/iphone-lock-co-nen-su-dung-iphone-ban-lock-ylt42406.html" class="textlink" target="_blank" title="iphone lock la gi">iphone lock</a>
<a href="http://www.techz.vn/cach-phat-wifi-bang-laptop-cuc-ki-don-gian-ylt34301.html" class="textlink" target="_blank" title="cach phat wifi tu laptop">phat wifi tu laptop</a>
<a href="http://www.techz.vn/download-video-tu-youtube-chua-bao-gio-de-den-the-ylt42257.html" class="textlink" target="_blank" title="dowload video youtube">download youtube</a>
<a href="http://www.techz.vn/cach-xoa-tai-khoan-facebook-cach-xoa-vinh-vien-va-tam-thoi-ylt28393.html" class="textlink" target="_blank" title="xoa tai khoan facebook">xoa tai khoan facebook</a>
<a href="http://www.techz.vn/9-thu-thuat-nho-giup-tang-toc-do-wifi-nha-ban-ylt45691.html" class="textlink" target="_blank" title="tang toc wifi">tang toc wifi</a>
</p>
        <div class="clearfix"></div>
       
    </div>
    
    
    
    <div class="foot pkg" style="  border-top: 2px solid #c6cedd;padding: 11px 0;">      
        <div class="foot-info pkg">
            <div class="left">
                <a href="http://www.nguoiduatin.vn/" class="foot-logo"><img src="http://xmedia.nguoiduatin.vn/images/footlogo2.jpg" /></a>
                <div class="info">
                    <p>Báo điện tử Người đưa tin -  <a href="http://www.nguoiduatin.vn/">http://www.nguoiduatin.vn</a></p>
                    <p>Giấy phép số 38/GP-BTTTT của Bộ TT&TT cấp ngày 25/1/2016 </p>
                    <p>Tổng biên tập:  Nguyễn Tiến Thanh</p>
                    <p>Vui lòng dẫn nguồn "nguoiduatin.vn" khi bạn phát hành lại thông tin từ website này.</p>
                </div>
            </div><!--left-->
            <div class="right">
                    
            </div><!--right-->
        </div>            
    </div>
</div><!--Footer-->
<style>
.global .glbbar .left a, .global .glbbar .left span, .global .glbbar .left p {
    float: left;
    margin-right: 4px;
    line-height:25px;
}
</style>

<div class="global pkg" style="position:absolute">
    <div class="glbbar pkg">
        <div class="left" style="width: 990px;">
            <a href="http://www.nguoiduatin.vn/" class="glb-home">Trang chủ</a> 
          <!--  -->
            <span>|</span> 
            <a href="http://www.nguoiduatin.vn/thoitiet" class="glb-wt"><span></span>Thời tiết</a>
            <span>|</span> 
                            <a href="http://www.nguoiduatin.vn/" class="glb-gold" style="font-size: 11px;font-weight: normal;text-transform: inherit;"><span></span>Tin tức</a>       
                        
            <span>|</span> 
            <a href="http://www.nguoiduatin.vn/giavang" class="glb-gold"><span></span>Giá vàng</a>             
            <span>|</span>
            <a href="http://www.nguoiduatin.vn/" class="glb-gold"><span></span>Đọc báo</a> 
            <span>|</span> 
            <a href="http://m.nguoiduatin.vn" class="glb-gold"><span></span>Mobile</a> 
            <span>|</span>         
            <p><span class="glb-hotline"></span><strong><span>Hotline:</span> <span class="email">0903 405 146</span></strong></p>
            <span>|</span>
            <p><span class="glb-mail"></span><strong><span>Email:</span> <a href="mailto:toasoan@nguoiduatin.vn" class="email">toasoan@nguoiduatin.vn</a></strong> </p>  
            <span>|</span>
            <!--<p><span class="glb-hotline"></span><strong><span>Liên hệ quảng cáo:</span> <span class="hotline">0904 650 805</span></strong></p>-->
            <p><span class="glb-mail"></span><strong><span class="hotline"><a href="http://beta.nguoiduatin.vn" class="hotline" target="_blank">Trải nghiệm giao diện mới Báo người đưa tin</a></span></strong></p>                                  
        </div><!--left-->    
    </div><!--glbbar-->
</div><!--global-->    
 


<script>
$(document).ready(function(){

        var p = $( ".pContent-inner" );
        var offset = p.offset();
        var right = $(window).width() - (offset.left + p.width() + 180); 
        $("#float_right_banner").css({right : right});
        $("#float_left_banner").css({left : right});

    var widthScreen=$(window).width();
    var heightScreen=$(window).height();
    var banner_wl =  $('#float_left_banner_w').width();
    var banner_wr =  $('#float_right_banner_w').width();
    var banner_hl =  $('#float_left_banner_w').height();
    var banner_hr =  $('#float_right_banner_w').height();
    var content_w = $('.pContent-inner').width();
    var gap_fl_w = (widthScreen - content_w-20)/2 - banner_wl ;
    var gap_fr_w = (widthScreen - content_w-20)/2 - banner_wr ;
    var gap_fl_h = (heightScreen - banner_hl-10)/2;
    var gap_fr_h = (heightScreen - banner_hr-10)/2;
    
    if(gap_fl_w>=0 && gap_fl_h>0){
        $("#float_left_banner").css("display","block");
    }else{
        $("#float_left_banner").css("display","none");
    }
    
    if(gap_fr_w>=0 && gap_fr_h>0){
        $("#float_right_banner").css("display","block");
    }else{
        $("#float_right_banner").css("display","none");
    }
});
$(window).resize(function() {
        var p = $( ".pContent-inner" );
        var offset = p.offset();
        var right = $(window).width() - (offset.left + p.width() + 180); 
        $("#float_right_banner").css({right : right});
        $("#float_left_banner").css({left : right});

    var widthScreen=$(window).width();
    var heightScreen=$(window).height();
    var banner_wl =  $('#float_left_banner_w').width();
    var banner_wr =  $('#float_right_banner_w').width();
    var banner_hl =  $('#float_left_banner_w').height();
    var banner_hr =  $('#float_right_banner_w').height();
    var content_w = $('.pContent-inner').width();
    var gap_fl_w = (widthScreen - content_w-20)/2 - banner_wl ;
    var gap_fr_w = (widthScreen - content_w-20)/2 - banner_wr ;
    var gap_fl_h = (heightScreen - banner_hl-10)/2;
    var gap_fr_h = (heightScreen - banner_hr-10)/2;
    
    if(gap_fl_w>=0 && gap_fl_h>0){
        $("#float_left_banner").css("display","block");
    }else{
        $("#float_left_banner").css("display","none");
    }
    
    if(gap_fr_w>=0 && gap_fr_h>0){
        $("#float_right_banner").css("display","block");
    }else{
        $("#float_right_banner").css("display","none");
    }
});
</script>     
       


                              
<!-- /* The tag in this template has been generated for use on a non-SSL page.
      * If this tag is to be placed on an SSL page change the "http" to "https".
*/ -->

        <script type="text/javascript">
        var _ase  = _ase || [];
        /* load placement for account: nguoiduatin, site: http://nguoiduatin.vn, zone size : 300x250 */
        _ase.push(["1429865250","1429865280"]);
        </script>
        <script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script>
<noscript><iframe src="http://tag.gammaplatform.com/adx/noscript/zid_1429865280/wid_1429865250/" width="300" height="250" scrolling="no"  frameborder=0></iframe></noscript>


     
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"2UELh1awVK00W/", domain:"nguoiduatin.vn",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2UELh1awVK00W/" style="display:none" height="1" width="1" alt="" /></noscript>
       


<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
   


<script>
$(function(){ 
    if (!!$('#sticky_2').offset()) {  
        var topBar = 5;
        var paddingTop = 3;
        var stickyTop = $('#sticky_2').offset().top - topBar;
        $(window).scroll(function(){ 
            var windowTop = $(window).scrollTop(); 
            var currentTop = 0;   
            var bottomTop = $('#footer1').offset().top - paddingTop - topBar - $('#sticky_2').height();   
            
            if(windowTop < stickyTop)
            {
                currentTop = stickyTop + topBar
                $('#sticky_2').css({position : 'relative', top : 0});
            }
            else if((windowTop <=bottomTop - topBar ) && (windowTop >= stickyTop))
            {
                currentTop = topBar;
                $('#sticky_2').css({ position: 'fixed', top: currentTop });
            }else
            {
                currentTop = stickyTop + topBar
                $('#sticky_2').css({position : 'relative', top : 0});
            } 
        });
    }
    
    if (!!$('#show_sticky').offset()) {  
        var topBar = 5;
        var paddingTop = 3;
        var stickyTop = $('#show_sticky').offset().top - topBar;
        $(window).scroll(function(){ 
            var windowTop = $(window).scrollTop(); 
            var currentTop = 0;   
            var bottomTop = $('#footer1').offset().top - paddingTop - topBar - $('#show_sticky').height();   
            
            if(windowTop < stickyTop)
            {
                currentTop = stickyTop + topBar
                $('#show_sticky').css({position : 'relative', top : 0});
            }
            else if((windowTop <=bottomTop - topBar ) && (windowTop >= stickyTop))
            {
                currentTop = topBar;
                $('#show_sticky').css({ position: 'fixed', top: currentTop });
            }else
            {
                currentTop = stickyTop + topBar
                $('#show_sticky').css({position : 'relative', top : 0});
            } 
        });
    }
});
</script>
 


      
                 
        <script type="text/javascript">
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//idcm.nguoiduatin.vn:8088/js/netlinkid.js?bb";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'netlink-jssdk'));
        </script>
        <script type="text/javascript">
            $(document).ready(function() {
                $('#slider').nivoSlider();
            });
        </script>
                              
    </div><!--wrap-inner-->                    
</div><!--wrap-->

   
            <!--Script tag (include before the closing </body> tag)-->
        <script type="text/javascript">
        var abd_media = "media.adnetwork.vn";
        var abd_width = 490; /*width of video player*/
        var abd_height = 276; /*height of video player*/
        var abd_skip =7;
        var abd_wid =1303970803;
        var abd_zid =1444010216;
        var abd_content_id = "#main-detail"; /*.class or #id of content wrapper*/
        var abd_position=3; /*the paragraph position where ads display*/
        </script>
        <script src="http://media.adnetwork.vn/assets/js/abd.inpage.preroll.v2.js" type="text/javascript"></script>
            
    
</body>
</html>
