<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="vi-vn" lang="vi-vn">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="REFRESH" content="1800" />
    <meta name="google-site-verification" content="HK6AEKPdAobb1UPDJBateQr76ooCw1d2emZION3-9qo" /> 
    <title>Microsoft trắng trợn ép người dùng phải theo chuẩn NTFS</title>
    <script type="text/javascript" src="http://www.nguoiduatin.vn/js/jquery_detected.js?12456"></script>
    <meta name="keywords" content="OneDrive, Microsoft, FAT32, NTFS">
    <meta name="description" content="Dịch vụ lưu trữ đám mây OneDrive của Microsoft đã trắng trợn ép người dùng từ bỏ định dạng FAT32 để chuyển sang dùng NTFS.">        

                
    <meta property="og:title" content="Microsoft 'trắng trợn' ép người dùng phải theo chuẩn NTFS"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.nguoiduatin.vn/microsoft-trang-tron-ep-nguoi-dung-phai-theo-chuan-ntfs-a331668.html"/>
    <meta property="og:image" content="http://xmedia.nguoiduatin.vn/thumb_x600x314/2017/7/8/9831/1679926-1499450644.jpg"/>
    <meta property="og:site_name" content="Người Đưa Tin"/>
    <meta property="og:description”" content="Dịch vụ lưu trữ đám mây OneDrive của Microsoft đã &quot;trắng trợn&quot; ép người dùng từ bỏ định dạng FAT32 để chuyển sang dùng NTFS."/>
    
        <meta name="author" content="http://www.nguoiduatin.vn" />
    <meta name="RATING" content="GENERAL" />
    <meta name="REVISIT-AFTER" content="1 DAYS" />
    <meta name="RATING" content="GENERAL" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />   
        <meta name="googlebot" content="index,follow,noodp" />  
    <meta name="robots" content="index,follow,noodp" />       
        
    <link rel="shortcut icon" href="http://xmedia.nguoiduatin.vn/images/default/ndt.ico" type="image/x-icon" />    
    <link type="text/css" rel="stylesheet" href="http://xmedia.nguoiduatin.vn/css/default/fonttype.css" />
    <link type="text/css" rel="stylesheet" href="http://xmedia.nguoiduatin.vn/css/default/mainx.css?v=3" />
 <!--   <link type="text/css" rel="stylesheet" href="http://www.nguoiduatin.vn/css/default/article.css?v90" />   -->
    <link type="text/css" rel="stylesheet" href="http://xmedia.nguoiduatin.vn/css/default/yoya.css" />
    <link rel="apple-touch-icon-precomposed"  sizes="57x57" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-57x57-precomposed.png">
    <link rel="apple-touch-icon-precomposed"  sizes="72x72" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed"  sizes="76x76" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed"  sizes="120x120" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed"  sizes="144x144" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed"  sizes="152x152" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed"  sizes="196x196" href="http://xmedia.nguoiduatin.vn/images/apple-touch-icon-196x196-precomposed.png">


        <link type="text/css" rel="stylesheet" href="http://xmedia.nguoiduatin.vn/css/default/box-NDT.css?v=4" />
        <script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/jquery-1.8.2.min.js"></script>
    <script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/jquery-migrate.js"></script>
    <script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/jquery.jcarousel.min.js?123"></script>        
    
    <script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/jquery-contained-sticky-scroll.js"></script>
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/organictabs.jquery.js"></script>
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/jquery_search.js"></script>
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/jquery.nivo.slider.js"></script> 
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/nguoiduatin-ad-rotator.js"></script>     
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/menu.js?v=a13"></script>
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/Jquery.nguoiduatin.js"></script> 
<script type="text/javascript" src="http://xmedia.nguoiduatin.vn/js/global.js?v=3211"></script>


    
    <style type="text/css">
        .global a{white-space:nowrap}
        .navigation a{white-space:nowrap}
        .timeline   a{white-space:nowrap}
        .currentTime {white-space:nowrap}
        .h24 a{white-space:nowrap}
        .art-tag a{white-space:nowrap}
        .progressbar a{white-space:nowrap}
        .nav-sub a{white-space:normal}
       
    </style>   
    
        <!--[if IE]>
    <link rel="stylesheet" type="text/css" href="http://xmedia.nguoiduatin.vn/css/default/fonttypeIE910.css" />
    <![endif]-->    
    
    <script>
        /*@cc_on
        @if (@_jscript_version == 10)
        document.write(' <link type= "text/css" rel="stylesheet" href="http://xmedia.nguoiduatin.vn/css/default/fonttypeIE910.css?123" />');
        @end
        @*/
    </script>    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-37326609-1', 'nguoiduatin.vn');     
        
                    ga('send', 'pageview');
                
                    
                
        ga('create', 'UA-37326609-20', 'nguoiduatin.vn', {'name': 'newTracker'});
        ga('newTracker.send', 'pageview');
        
                                                                                                       
        
    </script>                                                                  
    
    
    
    <!-- Header code - Put in HEAD -->

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/106925497/nguoiduatin.vn_ROS_300x600', [300, 600], 'div-gpt-ad-1433911317039-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

    
     
    <script type="text/javascript">
         function ndtSetCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

function ndtGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

  function resizeIframe(obj){
     obj.style.height = 0;
     obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script>
    
    
    
<style>
div.timeline ul{
    white-space: nowrap;
    box-sizing: border-box;
    animation: marquee 50s linear infinite;
}
div.timeline ul:hover {
    animation-play-state: paused
}

.timeline ul li {
    float: none;
    margin-right: 10px;
    padding: 0 0 0 10px;
    display: inline;
}

/* Make it move */
@keyframes marquee {
    0%   { text-indent: 27.5em }
    100% { text-indent: -105em }
}

</style>


</head>
<body>

<style>
/*
.header div.logo a {
    background: rgba(0, 0, 0, 0) url("http://xmedia.nguoiduatin.vn/images/default/logo-tet-ndt.jpg") no-repeat scroll 0 0;
    display: block;
    height: 69px;
    margin-bottom: -75px;
    text-indent: -999em;
    width: 207px;
}     */

.navigation ul li .nav-sub .it h3 a {
  color: #111;
  font: bold 11px/28px Arial,sans-serif;
  height: auto;
  padding: 2px 14px;
}
</style>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/59824173/NDT_PC_art_160x600_sticky', [160, 600], 'div-gpt-ad-1461141223653-0').addService(googletag.pubads());
    googletag.defineSlot('/59824173/NDT_PC_art_300x250_cbv', [300, 250], 'div-gpt-ad-1461141223653-1').addService(googletag.pubads());
    googletag.defineSlot('/59824173/NDT_PC_art_300x250_right1', [300, 250], 'div-gpt-ad-1461141223653-2').addService(googletag.pubads());
    googletag.defineSlot('/59824173/NDT_PC_art_970x90_header', [970, 90], 'div-gpt-ad-1461141223653-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<div class="wrap">
<div class="wrap-inner">
<div class="pHeader pkg">
    <div class="header pkg">
       
                    <div class="logo" style="margin-top:10px;margin-bottom:10px"><a href="http://www.nguoiduatin.vn/" title="Doc bao tin tuc">Doc bao tin tuc</a></div>    
                
        <div class="page_utilities">
            
            <div class="right" style="margin:5px 5px">
                <a href="http://www.nguoiduatin.vn/rss.html" class="rss">RSS</a>            
            </div>     
            <div class="right">
                <div class="currentTime left">         
                    <label>Thứ Bảy
                        </label> - Ngày 08/07/2017
                </div><!--currentTime-->   
                                <div class="h24 left">       
                                        <a href="http://www.nguoiduatin.vn/" class="24h-link">Báo mới</a> 
                                      
                </div>
                <div class="h24 left">
                                        <a href="http://www.nguoiduatin.vn/gl/24h-qua" class="24h-link">Tin tức 24h</a>
                                    </div>
                <div class="h24 left">
                                        <a href="http://www.nguoiduatin.vn/tin-tuc-hang-ngay-online.html" class="24h-link">Tin tức hàng ngày</a>
                                    </div> 
                                
                <div class="glb-search pkg right" action="/" id="formsearch">   
                <form action="http://www.google.com/cse" target="_blank" method="get">         
                    <input type="text" id="" value="tìm kiếm" onfocus="if(this.value == 'tìm kiếm') {
                        this.value = '';
                        }" onblur="if (this.value == '') {
                        this.value = 'tìm kiếm';
                        }" name="q" class="searchTxt">
                        <input type="hidden" name="cx" value="013445191838796299493:zm0oc8amsmm">
                        <input type="hidden" name="ie" value="UTF-8">
                        <input type="submit" class="searchBtn" value="Tìm kiếm" />
                </form>
                </div>
            </div>    
        </div>
    </div><!--header-->
</div><!--pHeader-->
<div id="abdMasthead" style="margin:0 auto; width:970px"></div>
<div class="pNav">
    <div class="navigation">
        <ul class="pkg">
            <li class="first"><a href="http://www.nguoiduatin.vn/"><span>Trang chủ</span></a></li>                    
                                                
            <li id="menu_219" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/video"><span>Video</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a style="font-size:11px"  href="http://www.nguoiduatin.vn/c/video-moi-nong">Mới- nóng</a></div>
                                                  
                            <div class="it"><a style="font-size:11px"  href="http://www.nguoiduatin.vn/c/video-giai-tri">Giải trí</a></div>
                                                  
                            <div class="it"><a style="font-size:11px"  href="http://www.nguoiduatin.vn/c/video-hinh-su">Hình sự</a></div>
                                                  
                            <div class="it"><a style="font-size:11px"  href="http://www.nguoiduatin.vn/c/video-xa-lo">Xa lộ</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_219">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_207" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/thoi-su"><span>Thời sự</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tin-nhanh">Tin nhanh</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/xa-hoi">Xã hội</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/van-hoa">Văn hoá</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/giao-duc">Giáo dục</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tin-tuc-chinh-tri">Tin tức - Chính trị</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_207">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_247" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/da-chieu"><span>Đa chiều</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/xi-nhan-trai-phai">Xi nhan Trái Phải</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/doi-thoai-nguoc-dong">Đối thoại ngược dòng</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/thu-khong-gui">Thư không gửi</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/ban-doc-viet">Bạn đọc viết</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_247">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_16" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/the-gioi"><span>Thế giới</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tieu-diem">Tiêu điểm</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/ho-so">Hồ sơ</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/quan-su">Quân sự</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/nguoi-viet-bon-phuong">Người Việt bốn phương</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_16">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_12" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/kinh-doanh"><span>Kinh doanh</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tai-chinh-ngan-hang">Tài chính - Ngân hàng</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/bat-dong-san">Bất động sản</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tieu-dung-du-luan">Tiêu dùng & Dư luận</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/dau-tu">Đầu tư</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_12">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_1" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/phap-luat"><span>Pháp luật</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/an-ninh-hinh-su">An ninh - Hình sự</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/ho-so-dieu-tra">Hồ sơ điều tra</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/goc-nhin-luat-gia">Góc nhìn luật gia</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/van-ban-chinh-sach">Văn bản - Chính sách</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/cong-ly-trai-tim">Công lý trái tim</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tu-van">Tư vấn</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/ket-noi-ndt">Kết nối NĐT</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_1">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_211" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/doi-song"><span>Đời sống</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/dan-sinh">Dân sinh</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/gia-dinh">Gia đình</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tam-su">Tâm sự</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tinh-thuong">Tình thương</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/la-cuoi">Lạ & Cười</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_211">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_213" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/suc-khoe"><span>Sức khỏe</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/cac-benh">Các bệnh</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/thuoc-thuc-pham-chuc-nang">Thuốc & TPCN</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/lam-dep">Làm đẹp</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/gioi-tinh">Giới tính</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/dinh-duong">Dinh dưỡng</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tu-van-suc-khoe">Tư vấn</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_213">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_521" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/moi-truong"><span>Môi trường</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/diem-nong">Điểm nóng</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/cuoc-song-xanh">Cuộc sống xanh</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/ket-noi-chinh-sach">Kết nối- Chính sách</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_521">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                 
                                                
            <li id="menu_209" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/giai-tri"><span>Giải trí</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/su-kien">Sự kiện</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/ngoi-sao">Ngôi sao</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/am-nhac">Âm nhạc</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/thoi-trang">Thời trang</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/phim-anh">Phim ảnh</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/tv-show">TV Show</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_209">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_286" ><a style="padding:2px 4px 0 4px"  class="current"  href="http://www.nguoiduatin.vn/c/cong-nghe"><span>Công nghệ</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/san-pham">Sản phẩm</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/thi-truong">Thị trường</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/danh-gia">Đánh giá</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/thu-thuat-tien-ich">Thủ thuật - Tiện ích</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_286">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_299" ><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/o-to-xe-may"><span>Ô tô - Xe máy</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/o-to">Ô tô</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/xe-may">Xe máy</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/thu-choi-xe">Thú chơi</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/danh-gia-xe">Đánh giá</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_299">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                                
            <li id="menu_210" style="background:none"><a style="padding:2px 4px 0 4px"  href="http://www.nguoiduatin.vn/c/the-thao"><span>Thể thao</span></a>
                                <div class="nav-sub" style="display: none;padding:0px">     
                                        <div class="nav-sub-cat pkg">                                    
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/bong-da-viet-nam">Bóng đá Việt Nam</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/bong-da-quoc-te">Bóng đá Quốc tế</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/binh-luan">Bình luận</a></div>
                                                  
                            <div class="it"><a   href="http://www.nguoiduatin.vn/c/hau-truong">Hậu trường</a></div>
                         
                    </div>
                                                                           
                    <div id="menu_content_210">
                    </div>                                                        
                </div>
                            </li>                                      
                     
                                 
                                 
                    </ul>                                                                  
    </div>
</div><!--nav-wrap-->


<div class="pContent">
 
<div class="pContent-inner">

                
                    <center style="margin-bottom:5px;margin-top:-5px">
                    <!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
/*<![CDATA[*/
adorg_key = "4fb3445c2d69d7cb531a1c8a7bf4f564";
adorg_time = new Date().getTime();
adorg_channel = "";
adorg_code_format = "ads-sync.js";
adorg_click = "";
adorg_custom_params = {};

/*]]>*/
</script>
<script type='text/javascript' src='//serving.ad.org.vn/js/show_ads_adorg.js?pubId=45'></script>
<!-- END TAG -->

                    </center>
                
                

<div class="timeline">
    <label><span>Dòng sự kiện</span></label>            
    <ul class="pkg marquee">
                
        <li class="marquee-text"><a href="http://www.nguoiduatin.vn/ev140/le-hoi-choi-trau-do-son-trau-choi-huc-chet-chu.html">Lễ hội Chọi trâu Đồ Sơn, trâu chọi húc chết chủ</a></li>        
                
        <li class="marquee-text"><a href="http://www.nguoiduatin.vn/ev139/de-thi-dap-an-cac-mon-to-hop-xa-hoi-ky-thi-thpt-quoc-gia-2017.html">Đề thi, đáp án các môn Tổ hợp xã hội kỳ thi THPT Quốc gia 2017</a></li>        
                
        <li class="marquee-text"><a href="http://www.nguoiduatin.vn/ev131/ky-thi-thpt-quoc-gia-2017.html"> Kỳ thi THPT Quốc gia 2017</a></li>        
                
        <li class="marquee-text"><a href="http://www.nguoiduatin.vn/ev138/dap-an-de-thi-mon-ngoai-ngu-ky-thi-thpt-quoc-gia-2017.html">Đáp án, đề thi môn Ngoại ngữ kỳ thi THPT Quốc gia 2017</a></li>        
                
        <li class="marquee-text"><a href="http://www.nguoiduatin.vn/ev137/dap-an-de-thi-cac-mon-to-hop-tu-nhien-ky-thi-thpt-quoc-gia-2017.html">Đáp án, đề thi các môn Tổ hợp tự nhiên kỳ thi THPT Quốc gia 2017</a></li>        
            </ul>    
</div><!--timeline-->

<style>
ul.marquee {
    white-space:no-wrap;
    overflow:hidden;
}
ul.marquee > div.marquee-text {
    white-space:nowrap;
    display:inline;
    width:auto;
}
</style>
<script>
$(document).ready(function() {
    var marquee = $('ul.marquee');
    console.log(marquee);
    marquee.each(function() {
        var mar = $(this),indent = mar.width();
        mar.marquee = function() {
            indent--;
            mar.css('text-indent',indent);
            if (indent < -1 * mar.children('li.marquee-text').width()) {
                indent = mar.width();
            }
        };
        mar.data('interval',setInterval(mar.marquee,1000/60));
    });
});
</script>



<div class="pDetail pkg">                                                
<div class="pkg">
 
<div class="news-detail-page left">
    <div class="article-head">                                
        <h1 class="title"><a>Microsoft 'trắng trợn' ép người dùng phải theo chuẩn NTFS</a></h1>                                
        <div class="prg-bar pkg">
            <div class="progressbar left">                                                   
                <div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" class="listhome left">
                    <a href="http://www.nguoiduatin.vn/" itemprop="url" class="breadcrumbitem1"><span itemprop="title">Trang chủ</span></a>
                    <span class="divider"></span>
                </div>
                
                                <div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" class="listhome left">
                    <a href="http://www.nguoiduatin.vn/c/cong-nghe" itemprop="url" class="breadcrumbitem1"><span itemprop="title">Công nghệ</span></a>
                    <span class="divider"></span>
                </div>
                <div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb" class="listhome left">
                    <a href="http://www.nguoiduatin.vn/c/san-pham" itemprop="url" class="breadcrumbitem1"><span itemprop="title">Sản phẩm</span></a>
                    <span class="divider"></span>
                </div>                
                  
            </div>  
            
            <div class="right metadata">                                
                <span class="datetime">08.07.2017</span> <span>|</span> <span>05:33 AM</span>
            </div>          
        </div><!--prg-bar-->        
        
          
   
     
    
        <div class="art-lead">                                    
            <h2>
                Dịch vụ lưu trữ đám mây OneDrive của Microsoft đã "trắng trợn" ép người dùng từ bỏ định dạng FAT32 để chuyển sang dùng NTFS.            
            </h2>
        </div>
 
    </div><!--article head-->
    <div class="art-content pkg">                                
        <div  class="art-main">                   
            
            <script>
            function show_icon_share(p_el, p_obj) {
                var el = document.getElementById(p_el);
                if (p_obj.clientWidth >= 500) {
                    el.style.left = '25px';
                } else {
                    el.style.left = (((500 - p_obj.clientWidth) / 2) + 25) + 'px';
                }
            }
            </script>
            <style>#main-detail a{color:#FF0000}</style>
            
            <div id="main-detail">                                                                                                
                <p style="">Đông đảo người dùng dịch vụ lưu trữ đám mây OneDrive của Microsoft đã hoàn toàn sững sờ khi nhận được thông báo không thể đồng bộ hay truy cập dữ liệu trong các phân vùng ổ cứng không được định dạng theo chuẩn NTFS (New Technology File System).</p><p style="">Betanews cho biết, rất nhiều người dùng OneDrive có trả phí lẫn miễn phí đã không thể truy cập được dữ liệu của mình trong nhiều ngày qua. Tất cả các phân vùng được định dạng theo chuẩn khác NTFS như FAT32, exFAT... đều không thể truy cập qua phần mềm của dịch vụ đám mây này.</p><table class="tplCaption" style="width: 100%;" border="0" cellspacing="0" cellpadding="3" align="center"><tbody><tr><td><img style="width: 100%;" src="http://xmedia.nguoiduatin.vn/thumb_x500x/2017/7/8/9831/1679923-1499451227.jpg" alt="" /></td></tr><tr><td class="tdImage"><p class="Image"> </p><div id="bs_mobileinpage"><p></p><p></p><p></p><p></p></div>
<div id="AdAsia"></div>
 <div id="adorg_placeholder"></div>
<!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
/*<![CDATA[*/
adorg_key = "81c80d7f28cc90d8c87bcba7b85349e7";
adorg_time = new Date().getTime();
adorg_channel = "";
adorg_code_format = "ads-sync.js";
adorg_click = "";
adorg_custom_params = {};

/*]]>*/
</script>
<script type='text/javascript' src='//serving.ad.org.vn/js/show_ads_adorg.js?pubId=65'></script>
<!-- END TAG --></td></tr></tbody></table><p style="">Hình ảnh đăng tải trên mạng cho thấy OneDrive thông báo chỉ hỗ trợ các thao tác đồng bộ và truy cập dữ liệu trên phân vùng ổ cứng định dạng theo chuẩn NTFS. Đông đảo người dùng đang rất bức xúc vì hành động bất ngờ và mang tính ép buộc này từ Microsoft.</p><p style="">Hiện gã khổng lồ công nghệ Mỹ chưa có thông báo chính thức gì về điều này.</p><p style="">Theo các chuyên gia, giải pháp duy nhất hiện nay đó là định dạng lại các phân vùng ổ cứng theo chuẩn NTFS. Tuy nhiên thao tác này cực kì tốn thời gian khi cần di chuyển dữ liệu sang vị trí khác, sau đó định dạng lại và lại copy dữ liệu vào như cũ.</p><p style=""><strong>Đức Trọng </strong></p>      
                
                                                     
                                    
            </div><!---------------------------art-main----------------------------> 
                <style>#main-detail a *{color:#FF0000}</style>  
           
    
      <!--      <div class="pkg" style="margin-top: 8px;margin-bottom: 8px;">   
             
                <a href="http://www.nguoiduatin.vn/4-ly-do-nen-chon-hoc-trung-cap-y-duoc-a321053.html" target="_blank" style="line-height: 15px;color:red;font-weight: bold;margin-left: 10px;MARGIN-TOP: 0;FLOAT: LEFT;"  rel="nofollow">
                    <img src="http://xmedia.nguoiduatin.vn/thumb_x300x/2017/4/6/9822/trungcapy3-1491448059.jpg" style="Width: 128PX;FLOAT: LEFT;margin-right: 6px;">
                    <span style="font-size: 13px;float: left;margin-top: 40px;width: 260px">4 lý do nên chọn học trung cấp Y Dược</span>
                    <span style="color: #000;font-size:10px;margin-top:10px;float:left;width:260px">Tài trợ</span>
                </a>             
            </div> -->
            
              
            
             <div class="share-top" style="margin-top:20px">
                <div style="float: left;margin-right:4px;margin-top:5px">Thích và chia sẻ bài viết này :</div>
                 <div class="fb-like" style="float: left;margin-right:15px" data-href="http://www.nguoiduatin.vn/microsoft-trang-tron-ep-nguoi-dung-phai-theo-chuan-ntfs-a331668.html" data-width="230" data-layout="button_count" data-show-faces="true" style="float:left" data-send="false" data-share="true"></div>
                <div style="float: left; width: 70px;">  
                    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>                        
                    <g:plusone size="medium" href="http://www.nguoiduatin.vn/microsoft-trang-tron-ep-nguoi-dung-phai-theo-chuan-ntfs-a331668.html"></g:plusone>
                </div>
               
            </div>
            
                                                 <table style="background-color: #ffe4c4;width:500px;font-size:14px;line-height:20px;margin-bottom:10px;padding:5px" border="1">
  <tbody>
    <tr>
      <td style="padding:5px">
        <p>
          Để phong phú hóa nội dung và tăng thêm tính tương tác giữa người yêu công nghệ trên cả nước với chuyên mục Công nghệ của Báo Điện tử Người đưa tin, mọi thông tin cho chuyên mục xin gửi về hộp thư <a href="mailto:congnghe@nguoiduatin.vn" style="color:#ad0303">congnghe@nguoiduatin.vn</a> hoặc qua Hotline <span style="color:#ad0303">091.739.3388</span>
        </p>
      </td>
    </tr>
  </tbody>
</table>

                               
            
                 
                          
            <div class="art-ads" style="text-align:justify" style="margin-top:10px">   
            
                <center><!-- /59824173/NDT_PC_art_300x250_cbv -->
<div id='div-gpt-ad-1461141223653-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461141223653-1'); });
</script>
</div>
</center>   
            </div><!--quang cao chan bai viet-->  
            
       
            
            
              
            
                
    
    <style>
    .icon_play_small_video {
          background: rgba(0, 0, 0, 0) url("/images/default/icon_play_small.png") repeat scroll 0 0;
          bottom: 7px;
          display: inline-block;
          height: 31px;
          left: 7px;
          position: absolute;
          width: 32px;
        }
    </style>
                                                                         
    <div class="other-news" style="padding-bottom:10px">
        <h3 class="ndt-topstory-head"><span>Video Công nghệ xem nhiều</span></h3>
        <div id="show_video_bottom" style="margin-bottom:18px"> 
             
                                                      
                    <script>
                        var current_hot_video_id = 312813;
                        var list_hot_video = new Array();
                    </script>
                     
                                  <div id="show_video_bottom_312813" style="margin-bottom:18px" class="box_video_art"> 
                    <div id="top_b_code"> 
                    <div class="content_mecloud"><script  type="text/javascript" src="http://embed.videondt.com//play/oMObd4h9wU">// <![CDATA[ rnrn rnrn// ]]></script></div> 
                    </div>
                    <h2 class="title" style="font-size:18px;line-height:19px;padding:10px" ><a  href="http://www.nguoiduatin.vn/apple-khoe-tinh-nang-doc-cua-airpods-trong-clip-moi-a312813.html" id="top_b_title">Apple khoe tính năng &#039;độc&#039; của AirPods trong clip mới</a></h2>
                </div>    
             
                                                   <div id="show_video_bottom_312134" style="margin-bottom:18px;display:none" class="box_video_art"> 
                    <div id="top_b_code"> 
                    <div class="content_mecloud"><script  type="text/javascript" src="http://embed.videondt.com//play/EfCxW6VOb6">// <![CDATA[ rnrn rnrn// ]]></script></div> 
                    </div>
                    <h2 class="title" style="font-size:18px;line-height:19px;padding:10px" ><a  href="http://www.nguoiduatin.vn/the-gioi-di-dong-thay-doi-chi-sau-mot-bai-phat-bieu-cach-day-10-nam-a312134.html" id="top_b_title">Thế giới di động thay đổi chỉ sau một bài phát biểu cách đây 10 năm</a></h2>
                </div>    
             
                                                   <div id="show_video_bottom_307705" style="margin-bottom:18px;display:none" class="box_video_art"> 
                    <div id="top_b_code"> 
                    <div class="content_mecloud"><script  type="text/javascript" src="http://embed.videondt.com//play/HmlQ1t7UjG">// <![CDATA[ rnrn rnrn// ]]></script></div> 
                    </div>
                    <h2 class="title" style="font-size:18px;line-height:19px;padding:10px" ><a  href="http://www.nguoiduatin.vn/can-than-thuoc-la-dien-tu-cung-co-the-phat-no-a307705.html" id="top_b_title">Cẩn thận! Thuốc lá điện tử cũng có thể phát nổ</a></h2>
                </div>    
             
                                                   <div id="show_video_bottom_307045" style="margin-bottom:18px;display:none" class="box_video_art"> 
                    <div id="top_b_code"> 
                    <div class="content_mecloud"><script  type="text/javascript" src="http://embed.videondt.com//play/YaW4ABBX03">// <![CDATA[ rnrn rnrn// ]]></script></div> 
                    </div>
                    <h2 class="title" style="font-size:18px;line-height:19px;padding:10px" ><a  href="http://www.nguoiduatin.vn/phuc-vu-banh-pizza-bang-may-bay-khong-nguoi-lai-a307045.html" id="top_b_title">Phục vụ bánh pizza bằng máy bay không người lái</a></h2>
                </div>    
                    </div>
        <ul class="other-thumb-news pkg">            
                   
                
                <script>
                    list_hot_video[312813] = {"code":1,"id_video":"oMObd4h9wU","type":"mecloud","title":"Apple khoe t\u00ednh n\u0103ng &#039;\u0111\u1ed9c&#039; c\u1ee7a AirPods trong clip m\u1edbi","data":"<div class=\"content_mecloud\"><script  type=\"text\/javascript\" src=\"http:\/\/embed.videondt.com\/\/play\/oMObd4h9wU\">\/\/ <![CDATA[ rnrn\u00a0rnrn\/\/ ]]><\/script><\/div> ","thumb":"http:\/\/xmedia.nguoiduatin.vn\/thumb_x140x100\/2017\/1\/16\/9682\/airpods-1484548697.jpg"};
                </script>
                     
                <li style="display:none" class="b_video " >
                    <input type="hidden" value="312813" class="_tmp"/> 
                    <a class="thumb" href="http://www.nguoiduatin.vn/apple-khoe-tinh-nang-doc-cua-airpods-trong-clip-moi-a312813.html" style="position:relative"><span class="icon_play_small_video"></span><img class="box_img_video_hot" alt="Apple khoe tính năng &#039;độc&#039; của AirPods trong clip mới" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/1/16/9682/airpods-1484548697.jpg" title="Apple khoe tính năng &#039;độc&#039; của AirPods trong clip mới"></a>
                    <h2 class="title"><a href="http://www.nguoiduatin.vn/apple-khoe-tinh-nang-doc-cua-airpods-trong-clip-moi-a312813.html" class="box_a_video_hot" title="Apple khoe tính năng &#039;độc&#039; của AirPods trong clip mới">Apple khoe tính năng &#039;độc&#039; của AirPods trong clip mới</a></h2>
                </li>
                   
                
                <script>
                    list_hot_video[312134] = {"code":1,"id_video":"EfCxW6VOb6","type":"mecloud","title":"Th\u1ebf gi\u1edbi di \u0111\u1ed9ng thay \u0111\u1ed5i ch\u1ec9 sau m\u1ed9t b\u00e0i ph\u00e1t bi\u1ec3u c\u00e1ch \u0111\u00e2y 10 n\u0103m","data":"<div class=\"content_mecloud\"><script  type=\"text\/javascript\" src=\"http:\/\/embed.videondt.com\/\/play\/EfCxW6VOb6\">\/\/ <![CDATA[ rnrn\u00a0rnrn\/\/ ]]><\/script><\/div> ","thumb":"http:\/\/xmedia.nguoiduatin.vn\/thumb_x140x100\/2017\/1\/9\/9684\/iphone-1483954545.jpg"};
                </script>
                     
                <li  class="b_video " >
                    <input type="hidden" value="312134" class="_tmp"/> 
                    <a class="thumb" href="http://www.nguoiduatin.vn/the-gioi-di-dong-thay-doi-chi-sau-mot-bai-phat-bieu-cach-day-10-nam-a312134.html" style="position:relative"><span class="icon_play_small_video"></span><img class="box_img_video_hot" alt="Thế giới di động thay đổi chỉ sau một bài phát biểu cách đây 10 năm" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/1/9/9684/iphone-1483954545.jpg" title="Thế giới di động thay đổi chỉ sau một bài phát biểu cách đây 10 năm"></a>
                    <h2 class="title"><a href="http://www.nguoiduatin.vn/the-gioi-di-dong-thay-doi-chi-sau-mot-bai-phat-bieu-cach-day-10-nam-a312134.html" class="box_a_video_hot" title="Thế giới di động thay đổi chỉ sau một bài phát biểu cách đây 10 năm">Thế giới di động thay đổi chỉ sau một bài phát biểu cách đây 10 năm</a></h2>
                </li>
                   
                
                <script>
                    list_hot_video[307705] = {"code":1,"id_video":"HmlQ1t7UjG","type":"mecloud","title":"C\u1ea9n th\u1eadn! Thu\u1ed1c l\u00e1 \u0111i\u1ec7n t\u1eed c\u0169ng c\u00f3 th\u1ec3 ph\u00e1t n\u1ed5","data":"<div class=\"content_mecloud\"><script  type=\"text\/javascript\" src=\"http:\/\/embed.videondt.com\/\/play\/HmlQ1t7UjG\">\/\/ <![CDATA[ rnrn\u00a0rnrn\/\/ ]]><\/script><\/div> ","thumb":"http:\/\/xmedia.nguoiduatin.vn\/thumb_x140x100\/2016\/11\/27\/9682\/exploding-e-cigarette-1480218753.jpg"};
                </script>
                     
                <li  class="b_video " >
                    <input type="hidden" value="307705" class="_tmp"/> 
                    <a class="thumb" href="http://www.nguoiduatin.vn/can-than-thuoc-la-dien-tu-cung-co-the-phat-no-a307705.html" style="position:relative"><span class="icon_play_small_video"></span><img class="box_img_video_hot" alt="Cẩn thận! Thuốc lá điện tử cũng có thể phát nổ" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2016/11/27/9682/exploding-e-cigarette-1480218753.jpg" title="Cẩn thận! Thuốc lá điện tử cũng có thể phát nổ"></a>
                    <h2 class="title"><a href="http://www.nguoiduatin.vn/can-than-thuoc-la-dien-tu-cung-co-the-phat-no-a307705.html" class="box_a_video_hot" title="Cẩn thận! Thuốc lá điện tử cũng có thể phát nổ">Cẩn thận! Thuốc lá điện tử cũng có thể phát nổ</a></h2>
                </li>
                   
                
                <script>
                    list_hot_video[307045] = {"code":1,"id_video":"YaW4ABBX03","type":"mecloud","title":"Ph\u1ee5c v\u1ee5 b\u00e1nh pizza b\u1eb1ng m\u00e1y bay kh\u00f4ng ng\u01b0\u1eddi l\u00e1i","data":"<div class=\"content_mecloud\"><script  type=\"text\/javascript\" src=\"http:\/\/embed.videondt.com\/\/play\/YaW4ABBX03\">\/\/ <![CDATA[ rnrn\u00a0rnrn\/\/ ]]><\/script><\/div> ","thumb":"http:\/\/xmedia.nguoiduatin.vn\/thumb_x140x100\/2016\/11\/21\/9682\/drone-1479711714.jpg"};
                </script>
                     
                <li  class="b_video  odd" >
                    <input type="hidden" value="307045" class="_tmp"/> 
                    <a class="thumb" href="http://www.nguoiduatin.vn/phuc-vu-banh-pizza-bang-may-bay-khong-nguoi-lai-a307045.html" style="position:relative"><span class="icon_play_small_video"></span><img class="box_img_video_hot" alt="Phục vụ bánh pizza bằng máy bay không người lái" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2016/11/21/9682/drone-1479711714.jpg" title="Phục vụ bánh pizza bằng máy bay không người lái"></a>
                    <h2 class="title"><a href="http://www.nguoiduatin.vn/phuc-vu-banh-pizza-bang-may-bay-khong-nguoi-lai-a307045.html" class="box_a_video_hot" title="Phục vụ bánh pizza bằng máy bay không người lái">Phục vụ bánh pizza bằng máy bay không người lái</a></h2>
                </li>
                
        </ul>
    </div><!--tin moi nhat-->    
    
    <script>
        $(".b_video").click(function(){
        
            id_video = $(this).find("input");
            box_a_video_hot  = $(this).find(".box_a_video_hot");
            box_img_video_hot  = $(this).find(".box_img_video_hot");
            
            _id_video = id_video.val();
           
            video_data = list_hot_video[_id_video];
            c_video_data = list_hot_video[current_hot_video_id];
            id_video.attr("value",current_hot_video_id);
            current_hot_video_id  = _id_video;
      
            $(".box_video_art").hide();
            $("#show_video_bottom_"+_id_video).show();
            $("#top_b_title").html(video_data.title);
            box_a_video_hot.attr("title",c_video_data.title);
            box_a_video_hot.html(c_video_data.title);
            box_img_video_hot.attr("title",c_video_data.title);
            box_img_video_hot.attr("alt",c_video_data.title);
            box_img_video_hot.attr("src",c_video_data.thumb);
            
        });     
    </script>
                                     
    

     
            
            <div class="other-news" style="padding-bottom:10px;width:500px">
            <!--    <h3 class="ndt-topstory-head"><span>Ý kiến bạn đọc</span></h3> -->       
                <div class="netlinkid_comment" id="netlinkid_comment" data-art-id="331668" data-url="http://www.nguoiduatin.vn/microsoft-trang-tron-ep-nguoi-dung-phai-theo-chuan-ntfs-a331668.html" data-client-id="57f76d3f9bcab" data-channel-id="286" style="margin-top: 5px; padding-bottom: 7px;"></div>
            </div>
        
        
        <script>
            var d = new Date();
            var n = d.getTime(); 
            var link_tracking =  "http://www.nguoiduatin.vn/tracking-331668.gif?check="+n;
            document.write("<img src='"+link_tracking+"'  style='display: none;'>");                    
        </script>
        
       
    </div><!--art-main-->  
    
        <div class="block art-tag pkg" style="margin-top:10px">
        <span class="tagicon"></span><label>Tag : </label>
        <ul>
                                                                                        <li><a href="http://www.nguoiduatin.vn/tag/NTFS">NTFS</a></li>                                                                                        <li><a href="http://www.nguoiduatin.vn/tag/FAT32">FAT32</a></li>                                                                                        <li><a href="http://www.nguoiduatin.vn/tag/OneDrive">OneDrive</a></li>                                                                                        <li><a href="http://www.nguoiduatin.vn/tag/Microsoft">Microsoft</a></li>                    </ul>
    </div>       
     <!--art tag--> 
     <!-- <p style="font-size: 12px;line-height: 16px;font-weight:600;text-align: justify;border: solid 1px #ccc;padding-top: 5px;margin:5px 0;border-width:1px 0;text-align:center"> 
            Đọc <a href="http://www.nguoiduatin.vn/" style="color:#AD0303" rel="doffolow">tin tức</a> sự kiện <a href="http://www.nguoiduatin.vn/" style="color:#AD0303" rel="doffolow">tin mới </a>,nhanh và hay nhất trong ngày tại chuyên mục:<a href="http://www.nguoiduatin.vn/gl/24h-qua" style="color:#AD0303" rel="doffolow">Tin tức 24h </a><br>
            Mời quý độc giả <a style="color: red;" href="http://www.nguoiduatin.vn/">đọc báo</a> qua <a style="color: red;" href="http://www.nguoiduatin.vn/trang-chu.rss">RSS</a> để có thêm nhiều thông tin hơn.
        </p>     -->
   
                                                                             
    <div class="other-news" style="padding-bottom:10px;margin-top:15px">
        <div class="ndt-topstory-head"><span>Tin Sản phẩm mới nhất</span></div>
                <ul class="other-thumb-news pkg">            
                            <li >
                    <a class="thumb" href="http://www.nguoiduatin.vn/smartphone-sieu-mong-tich-hop-camera-360-do-sap-ra-mat-a331212.html"><img alt="Smartphone siêu mỏng tích hợp camera 360 độ sắp ra mắt" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/7/3/9831/1678018-1499099319.jpg"></a>
                    <div class="title"><a title="Smartphone siêu mỏng tích hợp camera 360 độ sắp ra mắt" href="http://www.nguoiduatin.vn/smartphone-sieu-mong-tich-hop-camera-360-do-sap-ra-mat-a331212.html">Smartphone siêu mỏng tích hợp camera 360 độ sắp ra mắt</a></div>
                </li>
                            <li >
                    <a class="thumb" href="http://www.nguoiduatin.vn/nokia-chiu-trao-doi-bang-sang-che-voi-hang-dien-thoai-trung-quoc-a331438.html"><img alt="Nokia &#039;hạ mình&#039; chấp nhận trao đổi bằng sáng chế với Xiaomi" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/7/6/9831/nokia-6-vs-redmi-4-i-mi5-1499282133.jpg"></a>
                    <div class="title"><a title="Nokia &#039;hạ mình&#039; chấp nhận trao đổi bằng sáng chế với Xiaomi" href="http://www.nguoiduatin.vn/nokia-chiu-trao-doi-bang-sang-che-voi-hang-dien-thoai-trung-quoc-a331438.html">Nokia &#039;hạ mình&#039; chấp nhận trao đổi bằng sáng chế với Xiaomi</a></div>
                </li>
                            <li class="odd">
                    <a class="thumb" href="http://www.nguoiduatin.vn/iphone-7-plus-hang-cpo-gia-re-o-at-ve-viet-nam-a331322.html"><img alt="iPhone 7 Plus hàng CPO giá rẻ ồ ạt về Việt Nam" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/7/5/9831/apple-iphone-6s7835-1500x1000-1499188544.jpg"></a>
                    <div class="title"><a title="iPhone 7 Plus hàng CPO giá rẻ ồ ạt về Việt Nam" href="http://www.nguoiduatin.vn/iphone-7-plus-hang-cpo-gia-re-o-at-ve-viet-nam-a331322.html">iPhone 7 Plus hàng CPO giá rẻ ồ ạt về Việt Nam</a></div>
                </li>
                            <li >
                    <a class="thumb" href="http://www.nguoiduatin.vn/ban-thu-nho-cua-lg-g6-sap-trinh-lang-duoc-mang-ten-la-lg-q6-a331007.html"><img alt="Bản thu nhỏ của LG G6 sắp trình làng, được mang tên là LG Q6" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/7/2/9831/kapbuhjevj57hvp5ye27vc-970-80-1498938586.jpg"></a>
                    <div class="title"><a title="Bản thu nhỏ của LG G6 sắp trình làng, được mang tên là LG Q6" href="http://www.nguoiduatin.vn/ban-thu-nho-cua-lg-g6-sap-trinh-lang-duoc-mang-ten-la-lg-q6-a331007.html">Bản thu nhỏ của LG G6 sắp trình làng, được mang tên là LG Q6</a></div>
                </li>
                            <li >
                    <a class="thumb" href="http://www.nguoiduatin.vn/canon-ra-mat-6d-mark-ii-voi-gia-khoi-diem-455-trieu-dong-a331211.html"><img alt="Canon ra mắt 6D Mark II với giá khởi điểm 45,5 triệu đồng" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/7/3/9828/eos-6d-mark-ii-01-1499098747.jpg"></a>
                    <div class="title"><a title="Canon ra mắt 6D Mark II với giá khởi điểm 45,5 triệu đồng" href="http://www.nguoiduatin.vn/canon-ra-mat-6d-mark-ii-voi-gia-khoi-diem-455-trieu-dong-a331211.html">Canon ra mắt 6D Mark II với giá khởi điểm 45,5 triệu đồng</a></div>
                </li>
                            <li class="odd">
                    <a class="thumb" href="http://www.nguoiduatin.vn/da-chup-duoc-bang-mach-cua-bphone-2-a331323.html"><img alt="Lộ diện hình ảnh đầu tiên bảng mạch mạ vàng của Bphone 2" src="http://xmedia.nguoiduatin.vn/thumb_x140x100/2017/7/5/9831/screenshot20170704at33202pmztmd-1499190869.png"></a>
                    <div class="title"><a title="Lộ diện hình ảnh đầu tiên bảng mạch mạ vàng của Bphone 2" href="http://www.nguoiduatin.vn/da-chup-duoc-bang-mach-cua-bphone-2-a331323.html">Lộ diện hình ảnh đầu tiên bảng mạch mạ vàng của Bphone 2</a></div>
                </li>
                
        </ul>
            </div><!--tin moi nhat-->                                     
        
    
    <br>                                      
                                                                             
    <div class="other-news" style="padding-bottom:10px">
        <div class="ndt-topstory-head"><span><a  style="color:#ffffff;line-height:25px" href="http://khoe365.net.vn" target="_blank" rel="nofollow">Khoe365.net.vn</a></span></div>
                <ul class="other-thumb-news pkg">            
                            <li >
                    <a target="_blank" rel="nofollow" class="thumb" href="http://khoe365.net.vn/cong-thuc-trong-cuon-gia-pha-cuu-song-van-nguoi-bi-xuong-khop-p41078.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange"><img alt="“Công thức” trong cuốn gia phả cứu sống vạn người bị xương khớp" src="http://media-image.khoe365.net.vn/thumb_x180x110/2017/07/07/1499397986-21-cong-thuc-trong-cuon-gia-pha-cuu-song-van-nguoi-bi-xuong-khop.jpg"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="“Công thức” trong cuốn gia phả cứu sống vạn người bị xương khớp" href="http://khoe365.net.vn/cong-thuc-trong-cuon-gia-pha-cuu-song-van-nguoi-bi-xuong-khop-p41078.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange">“Công thức” trong cuốn gia phả cứu sống vạn người bị xương khớp</a></div>
                </li>
                            <li >
                    <a target="_blank" rel="nofollow" class="thumb" href="http://khoe365.net.vn/chua-ra-mat-iphone-8-nhai-da-xuat-hien-tai-trung-quoc-p41076.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange"><img alt="Chưa ra mắt, iPhone 8 nhái đã xuất hiện tại Trung Quốc" src="http://media-image.khoe365.net.vn/thumb_x180x110/2017/07/07/1499397390-21-chua-ra-mat-iphone-8-nhai-da-xuat-hien-tai-trung-quoc.jpg"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Chưa ra mắt, iPhone 8 nhái đã xuất hiện tại Trung Quốc" href="http://khoe365.net.vn/chua-ra-mat-iphone-8-nhai-da-xuat-hien-tai-trung-quoc-p41076.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange">Chưa ra mắt, iPhone 8 nhái đã xuất hiện tại Trung Quốc</a></div>
                </li>
                            <li class="odd">
                    <a target="_blank" rel="nofollow" class="thumb" href="http://khoe365.net.vn/tp-hcm-cap-cuu-benh-nhan-tren-san-nha-dieu-duong-bi-ky-luat-p41058.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange"><img alt="TP HCM: Cấp cứu bệnh nhân trên sàn nhà, điều dưỡng bị kỷ luật" src="http://media-image.khoe365.net.vn/thumb_x180x110/2017/07/06/1499315427-72-tp-hcm-cap-cuu-benh-nhan-tren-san-nha-dieu-duong-bi-ky-luat.jpg"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="TP HCM: Cấp cứu bệnh nhân trên sàn nhà, điều dưỡng bị kỷ luật" href="http://khoe365.net.vn/tp-hcm-cap-cuu-benh-nhan-tren-san-nha-dieu-duong-bi-ky-luat-p41058.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange">TP HCM: Cấp cứu bệnh nhân trên sàn nhà, điều dưỡng bị kỷ luật</a></div>
                </li>
                            <li >
                    <a target="_blank" rel="nofollow" class="thumb" href="http://khoe365.net.vn/lang-sieu-de-giua-tay-nguyen-dai-ngan-p41054.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange"><img alt="Làng “siêu đẻ” giữa Tây Nguyên đại ngàn" src="http://media-image.khoe365.net.vn/thumb_x180x110/2017/07/06/1499311829-21-lang-sieu-de-giua-tay-nguyen-dai-ngan.jpg"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Làng “siêu đẻ” giữa Tây Nguyên đại ngàn" href="http://khoe365.net.vn/lang-sieu-de-giua-tay-nguyen-dai-ngan-p41054.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange">Làng “siêu đẻ” giữa Tây Nguyên đại ngàn</a></div>
                </li>
                            <li >
                    <a target="_blank" rel="nofollow" class="thumb" href="http://khoe365.net.vn/thu-nghiem-thanh-cong-vaccine-chong-ung-thu-p41014.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange"><img alt="Thử nghiệm thành công vaccine chống ung thư" src="http://media-image.khoe365.net.vn/thumb_x180x110/2017/07/04/1499144131-72-thu-nghiem-thanh-cong-vaccine-chong-ung-thu.jpg"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Thử nghiệm thành công vaccine chống ung thư" href="http://khoe365.net.vn/thu-nghiem-thanh-cong-vaccine-chong-ung-thu-p41014.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange">Thử nghiệm thành công vaccine chống ung thư</a></div>
                </li>
                            <li class="odd">
                    <a target="_blank" rel="nofollow" class="thumb" href="http://khoe365.net.vn/dang-sau-duong-day-dua-gai-tre-qua-bien-gioi-luong-tram-trieuthang-p41038.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange"><img alt="Đường dây đưa gái trẻ qua biên giới lương trăm triệu/tháng (Kỳ 1)" src="http://media-image.khoe365.net.vn/thumb_x180x110/2017/07/05/1499237036-21-dang-sau-duong-day-dua-gai-tre-qua-bien-gioi-luong-tram-trieuthang.jpg"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Đường dây đưa gái trẻ qua biên giới lương trăm triệu/tháng (Kỳ 1)" href="http://khoe365.net.vn/dang-sau-duong-day-dua-gai-tre-qua-bien-gioi-luong-tram-trieuthang-p41038.html?utm_source=detail.nguoiduatin.vn&utm_medium=Exchange">Đường dây đưa gái trẻ qua biên giới lương trăm triệu/tháng (Kỳ 1)</a></div>
                </li>
                
        </ul>
            </div><!--tin moi nhat-->                                     
        
    
    <br>                                      
                                                                             
    <div class="other-news" style="padding-bottom:10px">
        <div class="ndt-topstory-head"><span><a  style="color:#ffffff;line-height:25px" href="http://vieclam.nguoiduatin.vn" target="_blank" rel="nofollow">Việc làm</a></span></div>
                <ul class="other-thumb-news pkg">            
                            <li >
                    <a class="thumb" href="http://vieclam.nguoiduatin.vn/thi-truong/cong-ty-co-phan-vincapital-viet-nam-tuyen-dung-nhan-vien-kinh-doanh-1046" target="_blank" rel="nofollow"><img alt="Công ty cổ phần Vincapital Việt Nam tuyển dụng nhân viên kinh doanh" src="http://cms.nguoiduatin.vn/public/uploads/2016/thang-11/5/Chung-cu-Sunshine-Riverside-01.jpg" width="180"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Công ty cổ phần Vincapital Việt Nam tuyển dụng nhân viên kinh doanh" href="http://vieclam.nguoiduatin.vn/thi-truong/cong-ty-co-phan-vincapital-viet-nam-tuyen-dung-nhan-vien-kinh-doanh-1046">Công ty cổ phần Vincapital Việt Nam tuyển dụng nhân viên kinh doanh</a></div>
                </li>
                            <li >
                    <a class="thumb" href="http://vieclam.nguoiduatin.vn/thi-truong/huong-dan-thu-hoi-the-bao-hiem-y-te-1040" target="_blank" rel="nofollow"><img alt="Hướng dẫn thu hồi thẻ bảo hiểm y tế" src="http://cms.nguoiduatin.vn/public/uploads/2016/thang-8/15/huongdanthuhoithebaohiemyte.jpg" width="180"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Hướng dẫn thu hồi thẻ bảo hiểm y tế" href="http://vieclam.nguoiduatin.vn/thi-truong/huong-dan-thu-hoi-the-bao-hiem-y-te-1040">Hướng dẫn thu hồi thẻ bảo hiểm y tế</a></div>
                </li>
                            <li class="odd">
                    <a class="thumb" href="http://vieclam.nguoiduatin.vn/thi-truong/bao-dien-tu-nguoi-dua-tin-thong-bao-tuyen-dung-vi-tri-truong-phong-to-chuc-su-kien-1029" target="_blank" rel="nofollow"><img alt="Báo điện tử Người Đưa Tin thông báo tuyển dụng vị trí Trưởng Phòng tổ chức sự kiện" src="http://cms.nguoiduatin.vn/public/uploads/job.jpg" width="180"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Báo điện tử Người Đưa Tin thông báo tuyển dụng vị trí Trưởng Phòng tổ chức sự kiện" href="http://vieclam.nguoiduatin.vn/thi-truong/bao-dien-tu-nguoi-dua-tin-thong-bao-tuyen-dung-vi-tri-truong-phong-to-chuc-su-kien-1029">Báo điện tử Người Đưa Tin thông báo tuyển dụng vị trí Trưởng Phòng tổ chức sự kiện</a></div>
                </li>
                            <li >
                    <a class="thumb" href="http://timviectot.vn/giai-ma-bi-quyet-thanh-cong-chuoi-ca-phe-cong.html" target="_blank" rel="nofollow"><img alt="Giải mã bí quyết thành công chuỗi cà phê Cộng" src="http://timviectot.vn/wp-content/uploads/2016/09/giai-ma-bi-quyet-thanh-cong-chuoi-ca-phe-cong-2.jpg" width="180"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Giải mã bí quyết thành công chuỗi cà phê Cộng" href="http://timviectot.vn/giai-ma-bi-quyet-thanh-cong-chuoi-ca-phe-cong.html">Giải mã bí quyết thành công chuỗi cà phê Cộng</a></div>
                </li>
                            <li >
                    <a class="thumb" href="http://timviectot.vn/chuyen-vien-cham-soc-khach-hang-lang-nghe-la-nguyen-tac-so-1.html" target="_blank" rel="nofollow"><img alt="Chuyên viên chăm sóc khách hàng: lắng nghe là nguyên tắc số 1" src="http://timviectot.vn/wp-content/uploads/2016/05/chuyen-vien-cham-soc-khach-hang-lang-nghe-la-nguyen-tac-so-1.jpg" width="180"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Chuyên viên chăm sóc khách hàng: lắng nghe là nguyên tắc số 1" href="http://timviectot.vn/chuyen-vien-cham-soc-khach-hang-lang-nghe-la-nguyen-tac-so-1.html">Chuyên viên chăm sóc khách hàng: lắng nghe là nguyên tắc số 1</a></div>
                </li>
                            <li class="odd">
                    <a class="thumb" href="http://timviectot.vn/nhung-sai-lam-giet-chet-y-tuong-khoi-nghiep.html" target="_blank" rel="nofollow"><img alt="Những sai lầm giết chết ý tưởng khởi nghiệp" src="http://timviectot.vn/wp-content/uploads/2016/04/startupfail_rkiy.jpg" width="180"></a>
                    <div class="title"><a target="_blank" rel="nofollow" title="Những sai lầm giết chết ý tưởng khởi nghiệp" href="http://timviectot.vn/nhung-sai-lam-giet-chet-y-tuong-khoi-nghiep.html">Những sai lầm giết chết ý tưởng khởi nghiệp</a></div>
                </li>
                
        </ul>
            </div><!--tin moi nhat-->                                     
        
  
        
 
        <div id="art-top"></div>                                                              
        </div><!--art content-->
        </div><!--alpha-->
        <div class="beta right">                             
        
<center style="margin-bottom:5px">
    <!-- /59824173/NDT_PC_art_300x250_right1 -->
    <div id='div-gpt-ad-1461141223653-2' style='height:250px; width:300px;'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461141223653-2'); });
    </script>
    </div>
</center>



<div style="margin-bottom:5px;min-height:260px">
<script type="text/javascript" src="//admicro1.vcmedia.vn/ads_codes/ads_box_19844.ads"></script>
</div>

<div style="min-height:260px">

<center style="margin-bottom:5px">
     <script type="text/javascript">
    var _ase  = _ase || [];
    /* load placement for account: nguoiduatin, site: http://nguoiduatin.vn, zone size : 300x250 */
    _ase.push(["1429865250","1438744105"]);
    </script>
    <script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></script>
    <noscript><iframe src="http://tag.gammaplatform.com/adx/noscript/zid_1438744105/wid_1429865250/" width="300" height="250" scrolling="no"  frameborder=0></iframe></noscript>
</center>

</div>




<script type="text/javascript" src="//admicro1.vcmedia.vn/ads_codes/ads_box_19846.ads"></script>

<div id="show_sticky">   
    <div id="frs1" style="display:block" >
        <div style="margin-bottom:5px;width:300px;min-height:600px" >
            <script type="text/javascript" src="http://e.eclick.vn/delivery/zone/3387.js"></script>
        </div>
    </div>
    <div id="frs2" style="display:none">

</div>

</div>      
    

        </div><!--beta-->
        <div class="art-sub-col left" style="margin-right:10px;margin-top:7px">
            <div id="show_slide">
        <div class="art-related">
            <div class="art-related-head"><div style="font-size:16px;font-weight:bold">Tin đọc nhiều nhất</div></div>                                    
            <div class="art-related-content">
                <ul class="pkg">
                                                                                                                        <li class="sc-news"><a href="http://www.nguoiduatin.vn/smartphone-sieu-mong-tich-hop-camera-360-do-sap-ra-mat-a331212.html" class="thumb"><img src="http://xmedia.nguoiduatin.vn/thumb_x139x96/2017/7/3/9831/1678018-1499099319.jpg" alt="Smartphone siêu mỏng tích hợp camera 360 độ sắp ra mắt" /></a>                         <div class="title">
                        <a href="http://www.nguoiduatin.vn/smartphone-sieu-mong-tich-hop-camera-360-do-sap-ra-mat-a331212.html">Smartphone siêu mỏng tích hợp camera 360 độ sắp ra mắt</a>
                        </div>
                    </li>
                                                                                                    <li class="sc-news">                        <div class="title">
                        <a href="http://www.nguoiduatin.vn/da-sua-xong-nhanh-cap-quang-apg-tai-viet-nam-a331556.html">Đã sửa xong nhánh cáp quang APG tại Việt Nam</a>
                        </div>
                    </li>
                                                                                                    <li class="sc-news">                        <div class="title">
                        <a href="http://www.nguoiduatin.vn/iphone-7-plus-hang-cpo-gia-re-o-at-ve-viet-nam-a331322.html">iPhone 7 Plus hàng CPO giá rẻ ồ ạt về Việt Nam</a>
                        </div>
                    </li>
                                                                                                    <li class="sc-news">                        <div class="title">
                        <a href="http://www.nguoiduatin.vn/cach-thay-doi-thao-tac-vuot-trong-mail-tren-iphone-hoac-ipad-a330741.html">Cách thay đổi thao tác 'vuốt' trong Mail trên iPhone hoặc iPad</a>
                        </div>
                    </li>
                                                                                                    <li class="sc-news">                        <div class="title">
                        <a href="http://www.nguoiduatin.vn/samsung-galaxy-j7-bat-ngo-phat-no-tren-tay-be-gai-4-tuoi-a331004.html">Samsung Galaxy J7 bất ngờ phát nổ trên tay bé gái 4 tuổi</a>
                        </div>
                    </li>
                                                                                                    <li class="sc-news">                        <div class="title">
                        <a href="http://www.nguoiduatin.vn/hacker-nao-danh-sap-facebook-me-luat-su-bao-chua-cua-hh-phuong-nga-a331166.html">Facebook mẹ và luật sư bào chữa cho Hoa hậu Phương Nga bị đánh sập</a>
                        </div>
                    </li>
                                                                            </ul>
            </div>                                    
        </div><!--art-related-->
    </div><!-- end sticky -->
              
    
    <div id="sticky_2">
        <center>
            <!-- /59824173/NDT_PC_art_160x600_sticky -->
            <div id='div-gpt-ad-1461141223653-0' style='height:600px; width:160px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1461141223653-0'); });
            </script>
            </div>
        </center>
    </div>
    
    </div><!--col nho-->

        </div><!--danh sach chuyen muc-->
        </div><!--pkg-->
        <div style="clear:both" id="admStickyFooter"></div> 
<div id="footer1" style="display:block">
      
</div>


        </div><!--pContent-inner-->                               
        </div><!--pContent-->
      
        <div class="pContent-bottom" style="display: none;"></div> 


<div style="position:fixed;top:150px;float:left;left:0px;z-index:999" id="float_left_banner">
<center style="width:160px" id="float_left_banner_w">
    
        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- NDT_PC_160x600 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4703821573528458"
             data-ad-slot="9647047328"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        
    
       
</center>  
</div>   

<div style="position:fixed;top:150px;float:right;right:0px;z-index:999" id="float_right_banner">
<center  style="width:160px" id="float_right_banner_w"> 
    
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- NDT_PC_160x600 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:160px;height:600px"
             data-ad-client="ca-pub-4703821573528458"
             data-ad-slot="9647047328"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        
    
    </center>
</div> 

<div class="pkg">
    <div class="foot-sub pkg">
        <div class="left">
            <div class="foot-fb-like">
            </div>                    
        </div>
    </div>
</div><!--foot sub-->
<div class="footer pkg">


<style>

#footer .footer-item {
    background: #fff none repeat scroll 0 0;
    padding: 10px;
}
#footer .footer-item::after {
    clear: both;
    content: "";
    display: block;
    width: 100%;
}

.ft-wrap {
    background: rgba(0, 0, 0, 0) url("http://xmedia.nguoiduatin.vn/images/footer/border1.gif") repeat-x scroll 0 0;
    display: block;
    margin: auto;
    padding-top: 20px;
    width: 980px;
}

.footer-item p {
    font-size: 12px;
    line-height: 18px;
    margin: auto;
    overflow: hidden;
    text-align: justify;
    width: 980px;
}
.footer-item .ft-wrap > span {
    display: block;
    float: left;
    height: 100px;
    margin-bottom: 10px;
    margin-right: 10px;
    width: 150px;
}
.footer-item .ft-wrap > span > a {
    display: block;
}
.footer-item .ft-wrap > span.col10 li {
    margin-bottom: 5px;
}
.footer-item .ft-wrap > span.col11 > a {
    display: block;
    margin-bottom: 5px;
}
.footer-item .ft-wrap > span img {
    margin-right: 1px;
    vertical-align: middle;
}
.footer-item .ft-wrap > span.col7, .footer-item .ft-wrap > span.col8, .footer-item .ft-wrap > span.col9, .footer-item .ft-wrap > span.col10, .footer-item .ft-wrap > span.col11 {
    height: 130px;
}
.footer-item span > span a {
    color: #111;
    font-size: 12px;
    font-weight: bold;
    text-transform: uppercase;
}

.footer-item span > span{
    color: #111;
    font-size: 12px;
    font-weight: bold;
    text-transform: uppercase;
    display:block;
}


.footer-item span > a{
    color: #111;
    font-size: 12px;
    font-weight: bold;
    text-transform: uppercase;
}

.footer-item span.lienket{
    color: #111;
    font-size: 12px;
    font-weight: bold;
    text-transform: uppercase;
}

.footer-item ul li a {
    color: #444;
    font-family: arial;
    font-size: 12px;
    line-height: 20px;
}
.footer-item ul li a:hover {
    text-decoration: underline;
}

.footer-item ul li span.rss a, .footer-item ul li span.mobile a {
    text-transform: none;
}
.footer-item .col11 a {
    margin: 0;
}
</style>


    <div class="footer-item pkg">
        <div class="ft-wrap">
                                           
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/video">Video</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/video-moi-nong">Mới- nóng</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/video-giai-tri">Giải trí</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/video-hinh-su">Hình sự</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/thoi-su">Thời sự</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/tin-nhanh">Tin nhanh</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/xa-hoi">Xã hội</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/van-hoa">Văn hoá</a></li>  
                                                          
                          
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/da-chieu">Đa chiều</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/xi-nhan-trai-phai">Xi nhan Trái Phải</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/doi-thoai-nguoc-dong">Đối thoại ngược dòng</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/thu-khong-gui">Thư không gửi</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/the-gioi">Thế giới</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/tieu-diem">Tiêu điểm</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/ho-so">Hồ sơ</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/quan-su">Quân sự</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/kinh-doanh">Kinh doanh</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/tai-chinh-ngan-hang">Tài chính - Ngân hàng</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/bat-dong-san">Bất động sản</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/tieu-dung-du-luan">Tiêu dùng & Dư luận</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/phap-luat">Pháp luật</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/an-ninh-hinh-su">An ninh - Hình sự</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/ho-so-dieu-tra">Hồ sơ điều tra</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/goc-nhin-luat-gia">Góc nhìn luật gia</a></li>  
                                                          
                          
                                                          
                          
                                                          
                          
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/doi-song">Đời sống</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/dan-sinh">Dân sinh</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/gia-dinh">Gia đình</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/tam-su">Tâm sự</a></li>  
                                                          
                          
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/suc-khoe">Sức khỏe</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/cac-benh">Các bệnh</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/thuoc-thuc-pham-chuc-nang">Thuốc & TPCN</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/lam-dep">Làm đẹp</a></li>  
                                                          
                          
                                                          
                          
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/moi-truong">Môi trường</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/diem-nong">Điểm nóng</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/cuoc-song-xanh">Cuộc sống xanh</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/ket-noi-chinh-sach">Kết nối- Chính sách</a></li>  
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/cong-dong-mang">Cộng đồng mạng</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/day-song-mang">Dậy sóng mạng</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/mang-ao-doi-thuc">Mạng ảo - Đời thực</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/fb-nguoi-noi-tieng">Fb người nổi tiếng</a></li>  
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/giai-tri">Giải trí</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/su-kien">Sự kiện</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/ngoi-sao">Ngôi sao</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/am-nhac">Âm nhạc</a></li>  
                                                          
                          
                                                          
                          
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/cong-nghe">Công nghệ</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/san-pham">Sản phẩm</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/thi-truong">Thị trường</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/danh-gia">Đánh giá</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/o-to-xe-may">Ô tô - Xe máy</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/o-to">Ô tô</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/xe-may">Xe máy</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/thu-choi-xe">Thú chơi</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/the-thao">Thể thao</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/bong-da-viet-nam">Bóng đá Việt Nam</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/bong-da-quoc-te">Bóng đá Quốc tế</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/binh-luan">Bình luận</a></li>  
                                                          
                          
                                                          
                                                </ul>
                        
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/tin-cu">Tin cũ</a></span>
                       
                </span>
                                             
                                <span class="col1"> <span><a href="http://www.nguoiduatin.vn/c/can-biet">Cần biết</a></span>
                                                                     <ul>                                 
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/thuong-hieu">Thương hiệu</a></li>  
                                                          
                          
                                                        <li><a href="http://www.nguoiduatin.vn/c/truyen-thong">Truyền thông</a></li>  
                                                          
                                                </ul>
                        
                </span>
                                 
           
            <span class="col10" style="width:170px">
                <ul>
                    <li><span class="mobile"> <img src="http://xmedia.nguoiduatin.vn/images/footer/mobile.png"> <a href="http://m.nguoiduatin.vn/">MOBILE</a> </span></li>
                    <li> <span class=""> <img src="http://xmedia.nguoiduatin.vn/images/footer/rssfeeds.png"> <a href="http://www.nguoiduatin.vn/rss.html">RSS FEEDS</a> </span></li>
                    
                    <li> <span class=""> <img src="http://xmedia.nguoiduatin.vn/images/footer/phone.png"> <a>0903 405 146</a> </span></li>
                
                    <li> <span class=""> <img src="http://xmedia.nguoiduatin.vn/images/footer/mail.png"> <a href="mailto:toasoan@nguoiduatin.vn" style="text-transform:none;font-size:11px">toasoan@nguoiduatin.vn</a> </span></li>
                </ul>
            </span> 
            <span class="col10" style="width:250px;height:180px">
                <ul>        
                    <li><span><img src="http://xmedia.nguoiduatin.vn/images/footer/info.png"><a href="http://www.nguoiduatin.vn/st-gioi-thieu.html">Giới thiệu</a></span></li>
                    <li><span><img src="http://xmedia.nguoiduatin.vn/images/footer/contact.png"><a href="http://vieclam.nguoiduatin.vn">Tuyển dụng</a></span></li>
                    <li><a href="http://www.nguoiduatin.vn/bao-gia-quang-cao.html">Báo giá quảng cáo</a></li>
                    <li><a>Quảng cáo Miền Bắc : </a><strong style="color: blue;">0904 976 789</strong> </li>
                    <li><a>Quảng cáo Miền Trung : </a><strong style="color: blue;">0912 329 293</strong></li>      
                    <li><a>Quảng cáo Miền Nam : </a><strong style="color: blue;">0966 908 584</strong></li>           
                </ul>
            </span> 
        </div>
         
        <style>a.textlink {
  border: 1px solid #ccc;
  border-radius: 2px;
  color: #666;
  display: inline-block;
  height: 20px;
  line-height: 20px;
  margin: 0 0 5px 5px;
  padding: 0 5px;
}</style>
        
        <p>
                                                  
                                                       
             
                                                  
             Cập nhật <a href="http://www.doisongphapluat.com/tin-tuc/" title="tin tức mới nhất" class="textlink" target="_blank">tin tuc moi</a> 24h qua ,Đọc <a href="http://www.doisongphapluat.com/" title="Báo pháp luật" class="textlink" target="_blank">Báo pháp luật</a> và đời sống hàng ngày,
        <a href="http://www.nguoiduatin.vn/tin-moi" class="textlink">Tin Mới</a>
                    <a href="http://m.nguoiduatin.vn" class="textlink">Tin tức online</a> 
                    <a href="http://www.nguoiduatin.vn/" target="_blank" title="đọc báo mới" class="textlink">Đọc báo mới</a> 
                    <a href="http://khoe365.net.vn/" target="_blank" title="Báo sức khỏe" class="textlink">Báo sức khỏe</a>                                        
                    <a href="http://www.tinmoi.vn/" target="_blank" title="tinmoi.vn" class="textlink">Tin 24/7</a>   
             
                    <a href="http://thethao247.vn" target="_blank" title="Báo bóng đá" class="textlink">Báo bóng đá</a>                           
                    <a href="http://thethao247.vn/link-sopcast/" target="_blank" title="Link sopcast" class="textlink">Link sopcast</a>                                                                                                    
                    <a href="http://thethao247.vn/xem-bong-da-truc-tuyen/" target="_blank" title="Xem trực tiếp bóng đá" class="textlink">Xem trực tiếp bóng đá</a>              
                    <a href="http://thethao247.vn/ket-qua-bong-da-truc-tuyen.html" target="_blank" title="Ket qua bong da" class="textlink">Ket qua bong da</a>  
                    <a title="Báo gia đình pháp luật"  target="_blank" href="http://giadinhphapluat.vn/" class="textlink">Báo gia đình pháp luật</a>  
        <a href="http://www.techz.vn/cai-nhac-chuong-cho-iphone-khong-can-su-dung-phan-mem-ben-ngoai-qv1-ylt41570.html" class="textlink" target="_blank" title="cach tao nhac chuong iphone">tao nhac chuong iphone</a>
<a href="http://www.techz.vn/root-jailbreak-la-gi-co-nen-thuc-hien-voi-thiet-bi-cua-ban-lq10-ylt40409.html" class="textlink" target="_blank" title="jailbreak iphone">jailbreak iphone</a>
<a href="http://www.techz.vn/cach-chinh-anh-dep-tren-dien-thoai-cuc-nhieu-like-va-follower-ylt47477.html" class="textlink" target="_blank" title="cach chinh anh dep">chinh anh dep</a>
<a href="http://www.techz.vn/iphone-lock-co-nen-su-dung-iphone-ban-lock-ylt42406.html" class="textlink" target="_blank" title="iphone lock la gi">iphone lock</a>
<a href="http://www.techz.vn/cach-phat-wifi-bang-laptop-cuc-ki-don-gian-ylt34301.html" class="textlink" target="_blank" title="cach phat wifi tu laptop">phat wifi tu laptop</a>
<a href="http://www.techz.vn/download-video-tu-youtube-chua-bao-gio-de-den-the-ylt42257.html" class="textlink" target="_blank" title="dowload video youtube">download youtube</a>
<a href="http://www.techz.vn/cach-xoa-tai-khoan-facebook-cach-xoa-vinh-vien-va-tam-thoi-ylt28393.html" class="textlink" target="_blank" title="xoa tai khoan facebook">xoa tai khoan facebook</a>
<a href="http://www.techz.vn/9-thu-thuat-nho-giup-tang-toc-do-wifi-nha-ban-ylt45691.html" class="textlink" target="_blank" title="tang toc wifi">tang toc wifi</a>
</p>
        <div class="clearfix"></div>
       
    </div>
    
    
    
    <div class="foot pkg" style="  border-top: 2px solid #c6cedd;padding: 11px 0;">      
        <div class="foot-info pkg">
            <div class="left">
                <a href="http://www.nguoiduatin.vn/" class="foot-logo"><img src="http://xmedia.nguoiduatin.vn/images/footlogo2.jpg" /></a>
                <div class="info">
                    <p>Báo điện tử Người đưa tin -  <a href="http://www.nguoiduatin.vn/">http://www.nguoiduatin.vn</a></p>
                    <p>Giấy phép số 38/GP-BTTTT của Bộ TT&TT cấp ngày 25/1/2016 </p>
                    <p>Tổng biên tập:  Nguyễn Tiến Thanh</p>
                    <p>Vui lòng dẫn nguồn "nguoiduatin.vn" khi bạn phát hành lại thông tin từ website này.</p>
                </div>
            </div><!--left-->
            <div class="right">
                    
            </div><!--right-->
        </div>            
    </div>
</div><!--Footer-->
<style>
.global .glbbar .left a, .global .glbbar .left span, .global .glbbar .left p {
    float: left;
    margin-right: 4px;
    line-height:25px;
}
</style>

<div class="global pkg" style="position:absolute">
    <div class="glbbar pkg">
        <div class="left" style="width: 990px;">
            <a href="http://www.nguoiduatin.vn/" class="glb-home">Trang chủ</a> 
          <!--  -->
            <span>|</span> 
            <a href="http://www.nguoiduatin.vn/thoitiet" class="glb-wt"><span></span>Thời tiết</a>
            <span>|</span> 
                            <a href="http://www.nguoiduatin.vn/" class="glb-gold" style="font-size: 11px;font-weight: normal;text-transform: inherit;"><span></span>Tin tức</a>       
                        
            <span>|</span> 
            <a href="http://www.nguoiduatin.vn/giavang" class="glb-gold"><span></span>Giá vàng</a>             
            <span>|</span>
            <a href="http://www.nguoiduatin.vn/" class="glb-gold"><span></span>Đọc báo</a> 
            <span>|</span> 
            <a href="http://m.nguoiduatin.vn" class="glb-gold"><span></span>Mobile</a> 
            <span>|</span>         
            <p><span class="glb-hotline"></span><strong><span>Hotline:</span> <span class="email">0903 405 146</span></strong></p>
            <span>|</span>
            <p><span class="glb-mail"></span><strong><span>Email:</span> <a href="mailto:toasoan@nguoiduatin.vn" class="email">toasoan@nguoiduatin.vn</a></strong> </p>  
            <span>|</span>
            <!--<p><span class="glb-hotline"></span><strong><span>Liên hệ quảng cáo:</span> <span class="hotline">0904 650 805</span></strong></p>-->
            <p><span class="glb-mail"></span><strong><span class="hotline"><a href="http://beta.nguoiduatin.vn" class="hotline" target="_blank">Trải nghiệm giao diện mới Báo người đưa tin</a></span></strong></p>                                  
        </div><!--left-->    
    </div><!--glbbar-->
</div><!--global-->    
 


<script>
   
$(document).ready(function(){

        var p = $( ".pContent-inner" );
        var offset = p.offset();
        var right = $(window).width() - (offset.left + p.width() + 180); 
        $("#float_right_banner").css({right : right});
        $("#float_left_banner").css({left : right});

    var widthScreen=$(window).width();
    var heightScreen=$(window).height();
    var banner_wl =  $('#float_left_banner_w').width();
    var banner_wr =  $('#float_right_banner_w').width();
    var banner_hl =  $('#float_left_banner_w').height();
    var banner_hr =  $('#float_right_banner_w').height();
    var content_w = $('.pContent-inner').width();
    var gap_fl_w = (widthScreen - content_w-20)/2 - banner_wl ;
    var gap_fr_w = (widthScreen - content_w-20)/2 - banner_wr ;
    var gap_fl_h = (heightScreen - banner_hl-10)/2;
    var gap_fr_h = (heightScreen - banner_hr-10)/2;
    
    if(gap_fl_w>=0 && gap_fl_h>0){
        $("#float_left_banner").css("display","block");
    }else{
        $("#float_left_banner").css("display","none");
    }
    
    if(gap_fr_w>=0 && gap_fr_h>0){
        $("#float_right_banner").css("display","block");
    }else{
        $("#float_right_banner").css("display","none");
    }
});
$(window).resize(function() {
        var p = $( ".pContent-inner" );
        var offset = p.offset();
        var right = $(window).width() - (offset.left + p.width() + 180); 
        $("#float_right_banner").css({right : right});
        $("#float_left_banner").css({left : right});

    var widthScreen=$(window).width();
    var heightScreen=$(window).height();
    var banner_wl =  $('#float_left_banner_w').width();
    var banner_wr =  $('#float_right_banner_w').width();
    var banner_hl =  $('#float_left_banner_w').height();
    var banner_hr =  $('#float_right_banner_w').height();
    var content_w = $('.pContent-inner').width();
    var gap_fl_w = (widthScreen - content_w-20)/2 - banner_wl ;
    var gap_fr_w = (widthScreen - content_w-20)/2 - banner_wr ;
    var gap_fl_h = (heightScreen - banner_hl-10)/2;
    var gap_fr_h = (heightScreen - banner_hr-10)/2;
    
    if(gap_fl_w>=0 && gap_fl_h>0){
        $("#float_left_banner").css("display","block");
    }else{
        $("#float_left_banner").css("display","none");
    }
    
    if(gap_fr_w>=0 && gap_fr_h>0){
        $("#float_right_banner").css("display","block");
    }else{
        $("#float_right_banner").css("display","none");
    }
});
</script>     
       




     
    <!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
/*<![CDATA[*/
adorg_key = "bcf32702512222dd6308022ad6c0c67d";
adorg_time = new Date().getTime();
adorg_channel = "";
adorg_code_format = "ads-sync.js";
adorg_click = "";
adorg_custom_params = {};

/*]]>*/
</script>
<script type='text/javascript' src='//serving.ad.org.vn/js/show_ads_adorg.js?pubId=5'></script>
<!-- END TAG -->

<script type="text/javascript">
    _atrk_opts = { atrk_acct:"2UELh1awVK00W/", domain:"nguoiduatin.vn",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2UELh1awVK00W/" style="display:none" height="1" width="1" alt="" /></noscript>
       


<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
   


<script>
$(function(){ 
    if (!!$('#sticky_2').offset()) {  
        var topBar1 = 5;
      //  var paddingTop = 3;
        var stickyTop1 = $('#sticky_2').offset().top  - topBar1;
        $(window).scroll(function(){ 
            var windowTop1 = $(window).scrollTop(); 
         //   var currentTop = 0;   
            var bottomTop1 = $('#footer1').offset().top  - topBar1 - $('#sticky_2').height();   
            
            if(windowTop1 < stickyTop1)
            {
              //  currentTop = stickyTop;
                $('#sticky_2').css({position : 'relative',top:0});
            }else 
                if((windowTop1 <=bottomTop1) && (windowTop1 >= stickyTop1))
                {                         
                    $('#sticky_2').css({ position: 'fixed', top: topBar1 });
                }else
                {                         
                    $('#sticky_2').css({position : 'absolute', top : bottomTop1});
                } 
                        
        });
    }
    
    if (!!$('#show_sticky').offset()) {  
        var topBar2 = 5;
      //  var paddingTop = 3;
        var stickyTop2 = $('#show_sticky').offset().top  - topBar2;
        $(window).scroll(function(){ 
            var windowTop2 = $(window).scrollTop(); 
          //  var currentTop = 0;   
            var bottomTop2 = $('#footer1').offset().top  - topBar2 - $('#show_sticky').height();   
            
            if(windowTop2 < stickyTop2)
            {
              //  currentTop = stickyTop;
                $('#show_sticky').css({position : 'relative',top:0});
            }else 
                if((windowTop2 <=bottomTop2) && (windowTop2 >= stickyTop2))
                {                         
                    $('#show_sticky').css({ position: 'fixed', top: topBar2 });
                }else
                {                         
                    $('#show_sticky').css({position : 'absolute', top : bottomTop2});
                } 
        });
    }
});
</script>
 


      
                 
        <script type="text/javascript">
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//idcm.nguoiduatin.vn:8088/js/netlinkid.js?bb";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'netlink-jssdk'));
        </script>
        <script type="text/javascript">
            $(document).ready(function() {
                $('#slider').nivoSlider();
            });
        </script>
                              
    </div><!--wrap-inner-->                    
</div><!--wrap-->

    
</body>
</html>
