<!DOCTYPE html>
<html>
<head>
    <title>Nguyệt Hằng: Sinh con không kiêng cữ, quần quật lồng tiếng phim</title>

    
    <meta name="keywords" itemprop="keywords" content="diễn viên lồng tiếng, lồng tiếng, lồng tiếng phim, diễn viên cao nguyệt hằng, diễn viên lồng tiếng cao nguyệt hằng"/>
    <meta itemprop="description" name="description" content="Không chỉ là gương mặt đình đám của màn ảnh miền Bắc, Nguyệt Hằng còn là một “cây” lồng tiếng phim kỳ cựu. "/>
    <link rel="canonical" href="http://www.nguoiduatin.vn/nguyet-hang-sinh-con-khong-kip-kieng-cu-quan-quat-long-tieng-phim-a337480.html"/>
    <meta property="og:locale" content="vi_VN"/>
    
        <meta property="og:title" itemprop="name" content="Nguyệt Hằng: Sinh con không kiêng cữ, quần quật lồng tiếng phim"/>
    
    <meta property="og:description" content="Không chỉ là gương mặt đình đám của màn ảnh miền Bắc, Nguyệt Hằng còn là một “cây” lồng tiếng phim kỳ cựu. "/>
    <meta property="og:url" itemprop="url" content="http://www.nguoiduatin.vn/nguyet-hang-sinh-con-khong-kip-kieng-cu-quan-quat-long-tieng-phim-a337480.html"/>
    
        <meta property="og:image" itemprop="thumbnailUrl" content="http://media1.nguoiduatin.vn/thumb_x600x600/media/ha-thi-linh/2017/08/31/nguyet-hang-nguoiduatin.jpg"/>
    
    
        <meta name="pubdate" itemprop="datePublished" content="2017-09-05T18:30:00+07:00"/>
    
    
        <meta itemprop="dateModified" content="2017-09-04T22:10:32+07:00"/>
    


<meta name="robots" content="index,follow,noodp"/>
<meta name="robots" content="noarchive">
<meta http-equiv="content-language" content="vi"/>
<meta name="language" content="vietnamese"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="format-detection" content="telephone=no">
<link rel='shortcut icon' type='image/x-icon' href='/favicon.ico'/>
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1,maximum-scale=1">
<meta name="copyright" content="Copyright © 2017 by NguoiDuaTin.vn"/>
    <link rel="alternate"
          href="http://www.nguoiduatin.vn/nguyet-hang-sinh-con-khong-kip-kieng-cu-quan-quat-long-tieng-phim-a337480.html"
          hreflang="vi-vn"/>
    <link rel="alternate" media="handheld"
          href="http://www.nguoiduatin.vn/nguyet-hang-sinh-con-khong-kip-kieng-cu-quan-quat-long-tieng-phim-a337480.html"/>
    
    
        <meta property="og:type" content="article"/>
        <link rel="amphtml" href="http://www.nguoiduatin.vn/nguyet-hang-sinh-con-khong-kip-kieng-cu-quan-quat-long-tieng-phim-a337480.amp"/>
    

    
    <link href="//fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese"
          rel="stylesheet">
    <link rel="stylesheet" href="http://assets.nguoiduatin.vn/css/all.min.css">
    <link rel="stylesheet" href="http://assets.nguoiduatin.vn/css/desktop.min.css?v=7">
    
<script type="application/ld+json">
	{
		"@context" : "http://schema.org",
		"@type" : "Organization",
		"name" : "Người Đưa Tin",
		"url" : "http://www.nguoiduatin.vn",
		"logo": "http://assets.nguoiduatin.vn/images/mobile/logo.png"

	}
</script>





<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": "http://www.nguoiduatin.vn/nguyet-hang-sinh-con-khong-kip-kieng-cu-quan-quat-long-tieng-phim-a337480.html",
		"headline": "Nguyệt Hằng: Sinh con không kiêng cữ, quần quật lồng tiếng phim",
		"datePublished": "2017-09-05T18:30:00+07:00",
		"dateModified": "2017-09-04T22:10:32+07:00",
		"description": "Không chỉ là gương mặt đình đám của màn ảnh miền Bắc, Nguyệt Hằng còn là một “cây” lồng tiếng phim kỳ cựu. Gần 30 năm gắn bó với phòng thu, Nguyệt Hằng trải qua vô số những cung bậc cảm xúc hỉ, nộ, ái ố cùng nhân vật.",

		"author": {
			"@type": "Person",
			
			
			"name": "Hà Linh"
			
			
		},
		"publisher": {
			"@type": "Organization",
			"name": "Người Đưa Tin",
			"logo": {
				"@type": "ImageObject",
				"url": "http://assets.nguoiduatin.vn/images/mobile/logo.png",				
				"width": 206
				
			}
		},
		"image": {
			"@type": "ImageObject",
			"url": "http://media1.nguoiduatin.vn/thumb_x1280x857/media/ha-thi-linh/2017/08/31/nguyet-hang-nguoiduatin.jpg",
			"height": 1280,
			"width": 857
		}
	}
</script>





<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement":
		[
		{
			"@type": "ListItem",
			"position": 1,
			"item":
			{
				"@id": "http://www.nguoiduatin.vn",
				"name": "www.nguoiduatin.vn"
			}
		},
		
		{
			"@type": "ListItem",
			"position": 2,
			"item":
			{
				"@id": "http://www.nguoiduatin.vn/c/giai-tri",
				"name": "Giải trí"
			}
		}
		]
	}
</script>


</head>

<body class="f-rsr fs2 isDesktop">
    
<!-- Bắt đầu của header -->
<header class="ndt-header">
	<div class="container">
		<div class="row-outer">
			<div class="row-inner header-group vertical-items">
				<a href="/" class="ndt-logo pull-left">
				</a>
                <form class="search-box pull-left" id="formTimKiem" action="/search">
                    <input type="text" name="q" class="search-input" placeholder="Tìm kiếm..."  >
                    <div type="button" class="search-button" > </div>
                </form>

				<ul class="ul-inline ul-buttons f-rsb upcase fs2 center-vertical">
					
						
    <li>
        
                <a href="http://www.nguoiduatin.vn/"   >Tin tức</a>

        
        
    </li>



					
				</ul>

                <ul class="ul-inline ul-vertical-line center-vertical group-links border-radius-sm fs1 f-rl upcase">
                    
    <li>
        
            
                <a href="/lien-he"   >Liên hệ</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/gop-y"   >Góp ý</a>
            
        
        
    </li>


                </ul>

				<ul class="ul-inline user-account ul-vertical-line group-links border-radius-sm fs1 f-rl upcase">
					<li><a href="/"><img src="http://assets.nguoiduatin.vn/images/login.png"></a></li>
				</ul>
			</div>
		</div>
	</div>
</header>
<!-- Kết thúc của header -->
    <!-- Bắt đầu của navigation -->

    <nav class="navigation">
        <div class="container">
            <div class="row-outer">
                <div class="row-inner ">
                    <ul class="ul-inline f-rsb fs3 vertical-items upcase" id="main-top-nav">
                        
                            <li><a href="/"><img src="http://assets.nguoiduatin.vn/images/icon-home.png"></a></li>
                            
    <li>
        
            
                
                    <a href="/c/video"   >Video</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/chinh-tri-xa-hoi"   >Chính trị - Xã hội</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/phap-luat"   >Pháp luật</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-gioi"   >Thế giới</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/da-chieu"   >Đa chiều</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/giai-tri"   >Giải trí</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/kinh-doanh"   >Kinh doanh</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/suc-khoe"   >Sức khỏe</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a aria-expanded="true"   href="/c/doi-song">Đời sống</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/o-to-xe-may"   >Xe++</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/cong-nghe"   >Công nghệ</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-thao"   >Thể thao</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/moi-truong"   >Môi trường</a>
                
            
        
        
            <ul>
</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/can-biet"   >Cần biết</a>
                
            
        
        
            <ul>
</ul>
        
    </li>


                            <li><a href="/c/tam-su#menu" data-toggle="collapse"><img src="http://assets.nguoiduatin.vn/images/more.png"></a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </nav>


<nav class="container">
    <div class="row-inner">
        <div class="wrapper">
            <div class="collapse" id="menu">
                <ul class="menus flex-container">
                    
                        
    <li>
        
            
                
                    <a href="/c/video"   >Video</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/video-xa-lo"   >Xa lộ</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-hinh-su"   >Hình sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-giai-tri"   >Giải trí</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-moi-nong"   >Mới- nóng</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/thoi-su"   >Thời sự</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tin-nhanh"   >Tin nhanh</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/giao-duc"   >Giáo dục</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/xa-hoi"   >Xã hội</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tin-tuc-chinh-tri"   >Tin tức - Chính trị</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/phap-luat"   >Pháp luật</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/an-ninh-hinh-su"   >An ninh - Hình sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/goc-nhin-luat-gia"   >Góc nhìn luật gia</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/ho-so-dieu-tra"   >Hồ sơ điều tra</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a aria-expanded="true"   href="/c/the-gioi">Thế giới</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tieu-diem"   >Tiêu điểm</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/quan-su"   >Quân sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/ho-so"   >Hồ sơ</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/da-chieu"   >Đa chiều</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/xi-nhan-trai-phai"   >Xi nhan Trái Phải</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-thoai-nguoc-dong"   >Đối thoại ngược dòng</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thu-khong-gui"   >Thư không gửi</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/giai-tri"   >Giải trí</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/ngoi-sao"   >Ngôi sao</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/hau-truong"   >Hậu trường</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tv-show"   >TV Show</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/kinh-doanh"   >Kinh doanh</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/bat-dong-san"   >Bất động sản</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thi-truong"   >Thị trường</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tai-chinh-ngan-hang"   >Tài chính - Ngân hàng</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/suc-khoe"   >Sức khỏe</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tu-van-suc-khoe"   >Tư vấn</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/lam-dep"   >Làm đẹp</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thuoc-thuc-pham-chuc-nang"   >Thuốc & TPCN</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cac-benh"   >Các bệnh</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-song"   >Đời sống</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tam-su"   >Tâm sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/gia-dinh"   >Gia đình</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/o-to-xe-may"   >Xe++</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/thu-choi-xe"   >Thú chơi</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/danh-gia-xe"   >Đánh giá</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thi-truong-xe"   >Thị trường</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/cong-nghe"   >Công nghệ</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/thu-thuat-tien-ich"   >Thủ thuật - Tiện ích</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cuoc-song-so"   >Cuộc sống số</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/san-pham"   >Sản phẩm</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-thao"   >Thể thao</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/bong-da-viet-nam"   >Bóng đá Việt Nam</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/bong-da-quoc-te"   >Bóng đá Quốc tế</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/moi-truong"   >Môi trường</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/ket-noi-chinh-sach"   >Kết nối- Chính sách</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/diem-nong"   >Điểm nóng</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cuoc-song-xanh"   >Cuộc sống xanh</a>
                
            
        
        
    </li>

</ul>
        
    </li>


                    
                </ul>

                <ul class="ul-inline larger-buttons f-rsb upcase center-vertical">
                    
                        
    <li>
        
            
                
                    <a href="http://www.nguoiduatin.vn/"   >
                        <h1>Tin tức </h1>
                    </a>
                


            
        
        
    </li>


                    
                </ul>
                <ul class="ul-inline unity pull-left ul-vertical-line center-vertical f-rsr upcase">
                    
                        
    <li>
        
            
                <a href="/rss.html"   >RSS</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/"   >FEED</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/st-gioi-thieu.html"   >Giới thiệu</a>
            
        
        
    </li>

    <li>
        
            
                <a href="http://www.nguoiduatin.vn/tin-tuc-moi-24h-trong-ngay.html"   >Tin tức 24h</a>
            
        
        
    </li>

    <li>
        
            
                
                    <a href="http://www.nguoiduatin.vn/bao-moi.html"   >
                        <h1>Báo mới </h1>
                    </a>
                


            
        
        
    </li>


                    
                </ul>
            </div>
        </div>

    </div>
</nav>
<!-- Kết thúc của navigation -->


    

    <div class="box-qc-wide larger">
        <style>
            .box-qc-wide > .qc-wrapper {
                width: 100%;
                overflow: hidden;
                max-width: 980px;
                margin: auto;
            }
        </style>
        <div class="qc-wrapper">
            <!-- BEGIN TAG - DO NOT MODIFY -->
<script async type="text/javascript">
/*<![CDATA[*/
adorg_key = "4fb3445c2d69d7cb531a1c8a7bf4f564";
adorg_time = new Date().getTime();
adorg_channel = "";
adorg_code_format = "ads-sync.js";
adorg_click = "";
adorg_custom_params = {};
 
/*]]>*/
</script>
<script async type='text/javascript' src='//serving.ad.org.vn/js/show_ads_adorg.js?pubId=45'></script>
<!-- END TAG -->
        </div>
    </div>


<div class="container body-aria">

    <div class="row-outer">
        
            
                <div class="box-category sub-category upcase">
    <div class="box-navigation vertical-items">
        <ul id="breadcrumb" class="title ul-inline f-rsb">
            
                
                    <li class="active"><a href="/c/giai-tri">Giải trí</a></li>
                    
                        
                            <li><a href="/c/su-kien">Sự kiện</a></li>
                        
                            <li><a href="/c/ngoi-sao">Ngôi sao</a></li>
                        
                            <li><a href="/c/tv-show">TV Show</a></li>
                        
                    
                
            



        </ul>
    </div>
    <div class="horizontal-line"></div>
</div>
            
        

        <div class="row-inner paper clearfix">
            
                <div id="fb-root"></div>


<div class="box-3-1 clearfix">
    <div class="contents box-article">
        <div class=" full-width clearfix">
            <h1 class="title f-rsb fs30 hdcontent">Nguyệt Hằng: Sinh con không kiêng cữ, quần quật lồng tiếng phim</h1>
        </div>

        <div class=" full-width tacgia-area clearfix">
            <div class="row">
                
                    <div class="col-xs-12">

                        <div class="pull-left image-wrapper image-circle author-avatar">
                            <div class="image image-squad"
                                 style="width: 100%;height: 100%;background-size: contain;background-image: url('http://media1.nguoiduatin.vn/thumb_x120x120/Uploads/linh1.jpg')">
                            </div>
                        </div>
                        <div class="pull-left author-infos">
                            <span class="fs5 f-rsb title redcl">
                                
                                    Hà Linh
                                
                            </span>
                            <span class="emailwriter-area">
					        <img src="http://assets.nguoiduatin.vn/images/pagedetail/mailwriter.png" class="image image-center small">
                            <span class="fs4">toanhtoanh2003@gmail.com</span>
				        </span>
                            
                                <div class="datetime upcase">
                                    <p class="upcase">18:30 05/09/2017</p>
                                </div>
                            
                            <div class="clearfix mgt10 share-btns">
    <div class="pull-left">
        
        <div class="comment-count"><span></span><div class="replace-comment-count">0</div></div>

        
        <div class="fb-like" data-layout="button" data-action="like" data-size="small" data-show-faces="true"
             data-share="false"></div>
        <div class="fb-share-button" data-layout="button" data-size="small" data-mobile-iframe="false"><a
                class="fb-xfbml-parse-ignore" target="_blank"
                href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Chia
            sẻ</a></div>
    </div>
    <div class="pull-right">
        <div class="fb-send pull-left"></div>
        <a class="send-email pull-right" href="mailto:?&subject=[Nguoiduatin.vn] Nguyệt Hằng: Sinh con không kiêng cữ, quần quật lồng tiếng phim " target="_top"><span></span></a>
    </div>
</div>
                        </div>
                    </div>
                
            </div>
        </div>
        

        

        <div class="article-content pull-left full-width fs5">
            

            <h2 class="f-rsb fs5">Không chỉ là gương mặt đình đám của màn ảnh miền Bắc, Nguyệt Hằng còn là một “cây” lồng tiếng phim kỳ cựu. Gần 30 năm gắn bó với phòng thu, Nguyệt Hằng trải qua vô số những cung bậc cảm xúc hỉ, nộ, ái ố cùng nhân vật.</h2>
            <!--Bắt đầu content-->
            <div><p style="text-align: justify;"><strong>Lồng tiếng kh&oacute; hơn diễn ở phim trường</strong></p>
<p style="text-align: justify;"><em>Cơ duy&ecirc;n n&agrave;o đưa diễn vi&ecirc;n Nguyệt Hằng đến với nghề lồng tiếng phim?</em></p>
<p style="text-align: justify;">T&ocirc;i v&agrave;o nghề lồng tiếng phim từ năm 1992, đ&oacute; cũng l&agrave; c&aacute;i duy&ecirc;n trong đời. Thời điểm đ&oacute;, t&ocirc;i đ&oacute;ng phim &ldquo;Những người sống quanh t&ocirc;i&rdquo;, cũng rất may mắn khi lần đầu ti&ecirc;n thử sức, t&ocirc;i được lồng tiếng cho ch&iacute;nh vai diễn của m&igrave;nh. Hơn nữa, đ&oacute; l&agrave; một vai diễn d&agrave;i sức n&ecirc;n gi&uacute;p &iacute;ch kh&aacute; nhiều cho t&ocirc;i về kỹ thuật lồng tiếng. Để rồi, c&aacute;i nghiệp duy&ecirc;n ấy gắn b&oacute; với t&ocirc;i đến tận b&acirc;y giờ.</p>
<p style="text-align: justify;"><em>Kh&oacute; khăn, &aacute;p lực của nghệ sĩ lồng tiếng khi bước v&agrave;o ph&ograve;ng thu?</em></p>
<p style="text-align: justify;">Muốn lồng tiếng tốt, diễn vi&ecirc;n phải hiểu được, nh&acirc;n vật đ&oacute; c&oacute; hợp với chất giọng v&agrave; t&iacute;nh c&aacute;ch của m&igrave;nh hay kh&ocirc;ng. C&aacute;i kh&oacute; ở đ&acirc;y, nghệ sĩ chỉ d&ugrave;ng tiếng, nhưng vẫn phải đảm bảo &ldquo;ăn mặt&rdquo; diễn vi&ecirc;n, ph&ugrave; hợp với t&iacute;nh c&aacute;ch của nh&acirc;n vật, khớp khẩu h&igrave;nh miệng. Kh&ocirc;ng &iacute;t trường hợp lồng tiếng bị lệch v&agrave; kh&ocirc;ng ph&ugrave; hợp với vai diễn.</p>
<p style="text-align: justify;">Thế n&ecirc;n, cũng kh&oacute; tr&aacute;nh khỏi những &aacute;p lực, kh&oacute; khăn khi bước v&agrave;o ph&ograve;ng thu. Nếu người lồng chưa &ldquo;ăn mặt&rdquo; diễn vi&ecirc;n, th&igrave; một v&agrave;i ph&uacute;t đầu c&oacute; thể bỡ ngỡ, thậm ch&iacute; bị lệch t&ocirc;ng. Nhưng, khi đ&atilde; t&igrave;m được ch&igrave;a kh&oacute;a, hiểu được t&igrave;nh cảm của nh&acirc;n vật, khớp với khẩu h&igrave;nh miệng, c&aacute;ch n&oacute;i nhả ăn nhập với nhau th&igrave; việc thể hiện rất thuận lợi. Đ&oacute; ch&iacute;nh l&agrave; c&aacute;i cảm giữa diễn vi&ecirc;n lồng tiếng v&agrave; nh&acirc;n vật.</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img style="display: block; margin-left: auto; margin-right: auto;"  src="http://media1.nguoiduatin.vn/media/ha-thi-linh/2017/08/31/dien-vien-long-tieng-dspl-1.jpg" alt="Giải trí - Nguyệt Hằng: Sinh con không kiêng cữ, quần quật lồng tiếng phim"  /></td>
</tr>
<tr>
<td class="tdImage">
<h2 class="Image">Diễn vi&ecirc;n Nguyệt Hằng gắn b&oacute; với nghiệp lồng tiếng phim đ&atilde; gần 30 năm.</h2>
</td>
</tr>
</tbody>
</table>
<p><em>C&oacute; &yacute; kiến cho rằng, lồng tiếng phim nh&agrave;n lắm, chỉ cần cầm kịch bản đứng trong ph&ograve;ng thu, kh&ocirc;ng phải d&atilde;i nắng dầm mưa c&ugrave;ng đo&agrave;n phim. L&agrave; người trong cuộc, Nguyệt Hằng n&oacute;i g&igrave;?</em></p>
<p style="text-align: justify;">Thật ra, c&ocirc;ng việc lồng tiếng phim rất kh&oacute; v&agrave; vất vả, chứ kh&ocirc;ng đơn giản chỉ đứng sau khớp miệng nh&acirc;n vật. Thậm ch&iacute;, kh&oacute; hơn cả diễn vi&ecirc;n quay ở phim trường rất nhiều! Diễn vi&ecirc;n quay ở phim trường n&oacute;i thế n&agrave;o, th&igrave; chất giọng của họ vẫn y nguy&ecirc;n, từ cảm x&uacute;c đến c&aacute;ch diễn đạt họ đều thể hiện tốt. Nghệ sĩ lồng tiếng khi diễn lại phải đ&uacute;ng tinh thần của vai diễn vừa khớp miệng, thể hiện đ&uacute;ng t&acirc;m trạng, t&igrave;nh cảm của nh&acirc;n vật, quả thực đ&oacute; l&agrave; điều rất kh&oacute;.</p>
<p style="text-align: justify;"><em>Trong suốt thời gian l&agrave;m nghề, Nguyệt Hằng đ&atilde; gặp phải sự cố n&agrave;o ngo&agrave;i &yacute; muốn chưa?</em></p>
<p style="text-align: justify;">Thật ra, nghề lồng tiếng kh&ocirc;ng thiếu những sự cố vui v&agrave; h&agrave;i hước. T&ocirc;i sinh 3 đứa con, hễ đứa n&agrave;o đầy th&aacute;ng l&agrave; t&ocirc;i lại đến ph&ograve;ng thu l&agrave;m việc, c&oacute; h&ocirc;m lồng tiếng li&ecirc;n tục 3 giờ/buổi s&aacute;ng, 3 giờ/buổi chiều, 3 giờ/buổi tối.</p>
<p style="text-align: justify;">Trong ho&agrave;n cảnh vừa sinh con xong chưa kịp ki&ecirc;ng cữ, lại phải n&oacute;i rất nhiều, khiến t&ocirc;i cũng gặp một v&agrave;i sự cố. C&oacute; những đoạn t&ocirc;i n&oacute;i nhịu, lồng đi lồng lại kh&ocirc;ng biết bao lần vẫn bị vướng ở ch&iacute;nh đoạn đ&oacute;. Ch&uacute;ng t&ocirc;i hay tr&ecirc;u nhau l&agrave; bị &ldquo;dớp&rdquo;. Thậm ch&iacute;, những h&ocirc;m lồng 3 ca/ng&agrave;y, đến tầm khoảng 8-9h tối l&agrave; cơ h&agrave;m cứng lại, cảm gi&aacute;c miệng kh&ocirc;ng cử động được, bắt buộc phải dừng thu v&igrave; kh&ocirc;ng thể cố được nữa.</p>
<p style="text-align: justify;"><em>Lồng tiếng cho phim Việt đ&atilde; kh&oacute;, vậy lồng tiếng cho phim nước ngo&agrave;i c&ograve;n gặp trở ngại v&agrave; &aacute;p lực như thế n&agrave;o?</em></p>
<p style="text-align: justify;">T&ocirc;i cũng từng lồng kh&aacute; nhiều phim nước ngo&agrave;i, phim chưởng, phim Trung Quốc,&hellip; C&aacute;i dễ của lồng phim nước ngo&agrave;i l&agrave; đếm khẩu h&igrave;nh, rồi ướm v&agrave;o lời tiếng Việt l&agrave;m sao để khớp với nh&acirc;n vật. Nhưng kh&oacute; ở chỗ, phải phụ thuộc v&agrave;o c&aacute;i cảm của nghệ sĩ lồng tiếng, v&igrave; ng&ocirc;n ngữ kh&aacute;c nhau, th&igrave; khẩu h&igrave;nh cũng kh&aacute;c nhau, c&acirc;u từ kh&ocirc;ng ch&iacute;nh x&aacute;c ho&agrave;n to&agrave;n. Đ&ocirc;i khi, ch&uacute;ng t&ocirc;i phải bi&ecirc;n lại từ ngữ để l&agrave;m sao khớp được khẩu h&igrave;nh miệng.</p>
<p style="text-align: justify;"><strong>Được l&agrave;m nhiều&hellip; nhưng kh&ocirc;ng muốn</strong></p>
<p style="text-align: justify;"><em>Kh&ocirc;ng &iacute;t kh&aacute;n giả ph&agrave;n n&agrave;n, kh&oacute; chịu khi thường xuy&ecirc;n phải nghe những giọng nh&acirc;n vật na n&aacute; nhau ở c&aacute;c bộ phim chiếu c&ugrave;ng khung giờ?</em></p>
<p style="text-align: justify;">Rất nhiều phim truyền h&igrave;nh lồng tiếng, bắt buộc phải chọn những người c&oacute; kinh nghiệm, m&agrave;u sắc giọng c&oacute; thể v&agrave;o được tất cả c&aacute;c vai. Đ&ocirc;i khi những diễn vi&ecirc;n lồng tiếng như t&ocirc;i bị l&agrave;m nhiều qu&aacute;. Nhưng, ch&uacute;ng t&ocirc;i kh&ocirc;ng hề muốn như vậy. Tất nhi&ecirc;n, việc nhiều th&igrave; ai chẳng muốn, c&oacute; thể kiếm th&ecirc;m thu nhập, nhưng lương t&acirc;m nghề nghiệp m&igrave;nh kh&ocirc;ng hề muốn l&agrave;m, kh&ocirc;ng tham tới mức như thế.</p>
<p style="text-align: justify;">Nhưng, để t&igrave;m được những diễn vi&ecirc;n lồng tiếng được, l&agrave;m vừa nhanh vừa đ&uacute;ng, hiệu quả lại rất hiếm. Ở miền Bắc, d&agrave;n diễn vi&ecirc;n lồng tiếng vai d&agrave;i c&oacute; chất giọng đặc biệt quanh đi, quẩn lại cũng chỉ c&oacute; t&ocirc;i, NSND Hương B&ocirc;ng, Hương Dung,&hellip; n&ecirc;n cứ nghe qua kh&aacute;n giả đ&atilde; biết l&agrave; ai lồng tiếng rồi. Thế n&ecirc;n, mới c&oacute; t&igrave;nh trạng phim n&agrave;y giọng n&agrave;y, phim kia vẫn giọng n&agrave;y.</p>
<p style="text-align: justify;">Đ&ocirc;i khi mọi người vẫn đ&ugrave;a rằng: &ldquo;H&ocirc;m nay, m&igrave;nh nghe thấy Nguyệt Hằng lồng mấy vai liền trong c&ugrave;ng một phim&rdquo;, &ldquo;C&oacute; h&ocirc;m bật VTV1 nghe giọng Nguyệt Hằng, sang VTV3 cũng nghe giọng Nguyệt Hằng", &ldquo;C&oacute; khi đang nấu nướng, bất chợt nghe giọng Nguyệt Hằng qua tivi, chạy vội ra xem th&igrave; kh&ocirc;ng phải&rdquo;,&hellip; Đ&oacute; cũng kiểu l&agrave; nửa khen, nửa ch&ecirc; của kh&aacute;n giả.</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img style="display: block; margin-left: auto; margin-right: auto;"  src="http://media1.nguoiduatin.vn/media/ha-thi-linh/2017/08/31/nguyet-hang-nguoiduatin-5.jpg" alt="Giải trí - Nguyệt Hằng: Sinh con không kiêng cữ, quần quật lồng tiếng phim (Hình 2)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h3 class="Image">Nguyệt Hằng đang dồn hết cảm x&uacute;c khi lồng tiếng cho vai diễn m&igrave;nh đảm nhận.</h3>
</td>
</tr>
</tbody>
</table>
<p><em style="text-align: justify;">Hiện nay, đội ngũ lồng tiếng trẻ cũng kh&aacute; nhiều đấy chứ, tại sao kh&ocirc;ng để họ thử sức, biết đ&acirc;u sẽ tạo được sự kh&aacute;c biệt?</em></p>
<p style="text-align: justify;">Thực ra, cũng c&oacute; nhiều bạn diễn vi&ecirc;n lồng tiếng trẻ rất nhiệt t&igrave;nh, chăm chỉ, nhưng chất giọng của họ lại kh&ocirc;ng hợp với vai diễn. Đ&ocirc;i khi, v&igrave; thiếu diễn vi&ecirc;n lồng, hay muốn đổi giọng m&agrave; sử dụng những chất giọng lạ, nhưng họ chưa c&oacute; nhiều kinh nghiệm nắn giọng theo đ&uacute;ng vai.</p>
<p style="text-align: justify;">Tất nhi&ecirc;n, với những bạn nghiệp dư chỉ lồng cho vai diễn của m&igrave;nh, nếu ai c&oacute; năng khiếu th&igrave; c&aacute;c bạn rất nhanh nhạy trong việc nắm bắt &yacute; đồ của đạo diễn v&agrave; v&agrave;o vai kh&aacute; đạt. Tuy nhi&ecirc;n, c&aacute;c bạn trẻ mới chỉ thể hiện theo bản năng, c&ograve;n bị hạn chế về kỹ thuật n&oacute;i cho tr&ograve;n v&agrave;nh r&otilde; chữ, hay n&oacute;i mềm mại.</p>
<p style="text-align: justify;">Tuy vậy, nếu kh&aacute;n giả hiểu được diễn vi&ecirc;n lồng tiếng khổ, v&agrave; vất vả như thế n&agrave;o, th&igrave; chắc rằng mọi người sẽ th&ocirc;ng cảm. Bởi, những người diễn vi&ecirc;n lồng tiếng chẳng kh&aacute;c g&igrave; &ldquo;l&agrave;m d&acirc;u trăm họ&rdquo;, kh&ocirc;ng thể vừa l&ograve;ng hết tất cả mọi người.</p>
<p style="text-align: justify;"><em>Chị c&oacute; thấy chạnh l&ograve;ng kh&ocirc;ng khi c&ocirc;ng việc của m&igrave;nh chỉ l&agrave; &ldquo;hữu thanh, v&ocirc; ảnh&rdquo;?</em></p>
<p style="text-align: justify;">Thực ra, ng&agrave;y xưa t&ocirc;i cũng hơi chạnh l&ograve;ng. Nhưng giờ đ&acirc;y, kh&aacute;n giả khi xem phim họ kh&ocirc;ng chỉ ch&uacute; t&acirc;m tới d&agrave;n diễn vi&ecirc;n trong phim m&agrave; c&ograve;n để &yacute; tới cả diễn vi&ecirc;n lồng tiếng. Thậm ch&iacute;, c&oacute; nhiều kh&aacute;n giả c&ograve;n quan t&acirc;m tới cả những nh&oacute;m lồng tiếng trong phim l&agrave; ai.</p>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/ha-thi-linh/2017/08/31/nguyet-hang-nguoiduatin-3.jpg" alt="Giải trí - Nguyệt Hằng: Sinh con không kiêng cữ, quần quật lồng tiếng phim (Hình 3)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h4 class="Image">&nbsp;</h4>
</td>
</tr>
</tbody>
</table>
<table class="tplCaption" cellspacing="0" cellpadding="3" align="center">
<tbody>
<tr>
<td><img  src="http://media1.nguoiduatin.vn/media/ha-thi-linh/2017/08/31/nguyet-hang-nguoiduatin-1.jpg" alt="Giải trí - Nguyệt Hằng: Sinh con không kiêng cữ, quần quật lồng tiếng phim (Hình 4)."  /></td>
</tr>
<tr>
<td class="tdImage">
<h5 class="Image">Tổ ấm hạnh ph&uacute;c của diễn vi&ecirc;n Nguyệt Hằng.</h5>
</td>
</tr>
</tbody>
</table>
<p><strong>Đuối lắm&hellip; nhưng vẫn theo đuổi tới c&ugrave;ng</strong></p>
<p style="text-align: justify;"><em>Người ta cứ nghĩ, lồng tiếng phim l&agrave; nghề dễ kiếm tiền, chỉ cần &ldquo;giấu mặt ăn tiền&rdquo;. Chị n&oacute;i sao về điều n&agrave;y?</em></p>
<p style="text-align: justify;">Thật ra, tiền nhiều hay &iacute;t c&ograve;n phụ thuộc v&agrave;o sự cống hiến của diễn vi&ecirc;n. Chứ l&agrave;m g&igrave; c&oacute; chuyện diễn vi&ecirc;n &ldquo;giấu mặt ăn tiền&rdquo;. Kh&oacute; lắm! Nhiều h&ocirc;m, n&oacute;i li&ecirc;n tục h&agrave;ng tiếng đồng hồ trong một ph&ograve;ng k&iacute;n, chỉ kịp ăn vội cơm hộp, b&aacute;nh mỳ rồi lại thu. Quần quật từ 8h s&aacute;ng đến 11h, nghỉ giải lao tới 1h30 lại l&agrave;m tiếp, nhiều khi đuối lắm. Nhưng v&igrave; đam m&ecirc;, t&ocirc;i vẫn theo đuổi tới c&ugrave;ng.</p>
<p style="text-align: justify;"><em>Muốn trở th&agrave;nh một diễn vi&ecirc;n lồng tiếng phim tốt, cần hội tụ những yếu tố g&igrave;, theo chị?</em></p>
<p style="text-align: justify;">Đương nhi&ecirc;n đ&atilde; l&agrave; diễn vi&ecirc;n lồng tiếng, th&igrave; y&ecirc;u cầu đầu ti&ecirc;n phải l&agrave; chất giọng tốt. Ngo&agrave;i kinh nghiệm, c&ograve;n đ&ograve;i hỏi năng khiếu bắt chước nhanh, phải c&oacute; sự đồng cảm với nh&acirc;n vật, nhập vai như diễn vi&ecirc;n đang diễn. N&oacute;i chung, phải hội tụ nhiều thứ, chỉ kh&ocirc;ng cần ngoại h&igrave;nh giống nh&acirc;n vật th&ocirc;i (Cười). Lồng tiếng say m&ecirc; tới độ kh&oacute;c, cười, hỉ-nộ-&aacute;i-ố&nbsp;c&ugrave;ng nh&acirc;n vật, điều cốt l&otilde;i phải c&oacute; cảm x&uacute;c.</p>
<p style="text-align: justify;"><em>Xin cảm ơn những chia sẻ th&uacute; vị của diễn vi&ecirc;n Nguyệt Hằng!</em></p></div>
            <!--Kết thúc content -->
        </div>
        <div class="clearfix"></div>
        <div class="display-tags">
            
                <span>Tag:</span>
                <a class="btn-default btn" href="/tag/phim-long-tieng">phim lồng tiếng</a><a class="btn-default btn" href="/tag/long-tieng">lồng tiếng</a>
            
        </div>
        <div class="footer-article">
    Bạn đang đọc bài viết <a href="/nguyet-hang-sinh-con-khong-kip-kieng-cu-quan-quat-long-tieng-phim-a337480.html">Nguyệt Hằng: Sinh con không kiêng cữ, quần quật lồng tiếng phim</a> tại chuyên mục <a href="/c/giai-tri">Giải trí</a> của báo điện tử
    <a href="http://www.nguoiduatin.vn">Người Đưa Tin</a>. Mọi thông tin góp ý, chia sẻ xin vui lòng gửi về hòm thư <a href="mailto:toasoan@nguoiduatin.vn">toasoan@nguoiduatin.vn</a>.
</div>
        
            <div class="more-click d-col pull-width marginmbot20">

                <ul class="related-links clear-mg-top  pull-left f-rsb">

                    
                        <li class="bordernone"><h3 class="fs4"> <a href="/nghich-ly-chuyen-dien-vien-kiem-tien-tu-quang-cao-nhieu-hon-di-dien-a336097.html">Nghịch lý chuyện diễn viên kiếm tiền từ quảng cáo nhiều hơn đi diễn</a></h3></li>
                    
                        <li class="bordernone"><h3 class="fs4"> <a href="/co-gi-bi-mat-dang-sau-viec-long-tieng-cac-bo-phim-truyen-hinh-viet-a308414.html">Có gì bí mật đằng sau việc lồng tiếng các bộ phim truyền hình Việt?</a></h3></li>
                    
                        <li class="bordernone"><h3 class="fs4"> <a href="/clip-gap-mat-dien-vien-long-tieng-tvb-gay-sot-a65595.html">Clip gặp mặt diễn viên lồng tiếng TVB gây &#039;sốt&#039;</a></h3></li>
                    
                </ul>

            </div>
        



        <div class="pull-left tieudiem main">

            <style>
                .box-qc-wide.small > .qc-wrapper {
                    width: 100%;
                    overflow: hidden;
                    max-width: 580px;
                    margin: auto;
                }
            </style>
            <div class="full-width ">
                <div class="box-qc-wide small">
                    <div class="qc-wrapper">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- footer_post_580x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:250px"
     data-ad-client="ca-pub-4703821573528458"
     data-ad-slot="3236285439"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>
                </div>
            </div>

            

            
                







































<div class="comment-widget clearfix" id="commentInput" data-articleid="337480" data-allowcomment="1">
    <div class="comment-form">
        <div class="comment-editor">
            <textarea class="comment-input" name="comment" placeholder="Bạn nghĩ gì về tin này?"></textarea>
        </div>
        <a class="button btnSubmit" href="/nguyet-hang-sinh-con-khong-kip-kieng-cu-quan-quat-long-tieng-phim-a337480.html#submit">
            <span class="loading-icon"><span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> Loading...</span>
            <span class="text">Gửi bình luận</span></a>
        <p class="note"><span class="wordcount">note</span></p>
    </div>
    

</div>
<div id="commentFormHtml" style="display:none">
    <div id="repformcomment" class="comment-form reply-form" parent-id="">
        <div class="comment-editor">
            <textarea class="comment-input" name="comment" placeholder="Bạn nghĩ gì về điều này?"
                      data-autosize-on="true"
                      style="overflow: hidden; word-wrap: break-word; resize: horizontal; height: 66px;"></textarea>
            <p class="editor-tool"><a class="btnEmoticon"><span class="ti-face-smile"></span></a></p>
        </div>
        <a class="button btnSubmit" onclick=""><span class="loading-icon"><span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> Loading...</span><span class="text">Trả lời</span></a>
    </div>
</div>
            

            
                
                    <div class="box-category full-width swiper-container h2items">
                        <div class="horizontal-line">
                            <div class="small-line">
                            </div>
                        </div>
                        <div class="box-navigation vertical-items">
                            <h3 class="title upcase fs6 f-rb">Cùng tác giả</h3>
                            <div class="swiper-pagination right"></div>
                        </div>
                        <div class="swiper-wrapper">
                            
                                <div class="swiper-slide">
                                    
    <div class="box-news">
        <a href="/bi-mat-thu-vi-ve-cha-de-cua-hit-hom-nay-toi-co-don-qua--a337379.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/ha-thi-linh/2017/08/30/hom-nay-toi-co-don-qua-nguoiduatin1.jpg" alt="Giải trí - Bí mật thú vị về “cha đẻ” của hit “Hôm nay tôi cô đơn quá”">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/bi-mat-thu-vi-ve-cha-de-cua-hit-hom-nay-toi-co-don-qua--a337379.html">Bí mật thú vị về “cha đẻ” của hit “Hôm nay tôi cô đơn quá” <span class="type video"> </span> </a></h3>
        </div>
    </div>

                                </div>
                            
                                <div class="swiper-slide">
                                    
    <div class="box-news">
        <a href="/nhac-si-chau-dang-khoa-ai-lam-nhac-de-dai-la-tu-dao-ho-chon-minh--a337579.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/ha-thi-linh/2017/09/01/chau-dang-khoa-6.jpg" alt="Giải trí - Châu Đăng Khoa: “Ai làm nhạc dễ dãi là tự đào hố chôn mình”">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/nhac-si-chau-dang-khoa-ai-lam-nhac-de-dai-la-tu-dao-ho-chon-minh--a337579.html">Châu Đăng Khoa: “Ai làm nhạc dễ dãi là tự đào hố chôn mình”  </a></h3>
        </div>
    </div>

                                </div>
                            
                                <div class="swiper-slide">
                                    
    <div class="box-news">
        <a href="/nha-bao-vo-hong-thu-kho-cham-dut-chuyen-du-luan-soi-moi-hoa-hau--a337570.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/ha-thi-linh/2017/08/31/vo-hong-thu-nguoiduatin.jpg" alt="Giải trí - Nhà báo Võ Hồng Thu: “Khó chấm dứt việc dư luận soi mói hoa hậu”">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/nha-bao-vo-hong-thu-kho-cham-dut-chuyen-du-luan-soi-moi-hoa-hau--a337570.html">Nhà báo Võ Hồng Thu: “Khó chấm dứt việc dư luận soi mói hoa hậu”  </a></h3>
        </div>
    </div>

                                </div>
                            
                                <div class="swiper-slide">
                                    
    <div class="box-news">
        <a href="/hai-yen-idol-khan-gia-dang-dua-tien-vao-tui-nguoi-khac-qua-de-dai--a337586.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/ha-thi-linh/2017/09/01/hai-yen-idol-nguoiduatin-2.jpg" alt="Giải trí - Hải Yến Idol: “Khán giả đưa tiền vào túi người khác quá dễ dãi”">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/hai-yen-idol-khan-gia-dang-dua-tien-vao-tui-nguoi-khac-qua-de-dai--a337586.html">Hải Yến Idol: “Khán giả đưa tiền vào túi người khác quá dễ dãi”  </a></h3>
        </div>
    </div>

                                </div>
                            
                                <div class="swiper-slide">
                                    
    <div class="box-news">
        <a href="/nathan-lee-tuyet-doi-khong-nghe-nhac-nham-so-ban-tai-ngua-mat--a337594.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/ha-thi-linh/2017/09/01/nathan-lee-1.jpg" alt="Giải trí - Nathan Lee: “Tuyệt đối không nghe nhạc nhảm, sợ bẩn tai, ngứa mắt”">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/nathan-lee-tuyet-doi-khong-nghe-nhac-nham-so-ban-tai-ngua-mat--a337594.html">Nathan Lee: “Tuyệt đối không nghe nhạc nhảm, sợ bẩn tai, ngứa mắt”  </a></h3>
        </div>
    </div>

                                </div>
                            
                                <div class="swiper-slide">
                                    
    <div class="box-news">
        <a href="/viet-trinh-da-co-luc-soc-hut-hang-vi-bi-bo-roi--a337606.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="/assets/" alt="Giải trí - Việt Trinh: “Đã có lúc sốc, hụt hẫng… vì bị bỏ rơi”">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/viet-trinh-da-co-luc-soc-hut-hang-vi-bi-bo-roi--a337606.html">Việt Trinh: “Đã có lúc sốc, hụt hẫng… vì bị bỏ rơi”  </a></h3>
        </div>
    </div>

                                </div>
                            
                                <div class="swiper-slide">
                                    
    <div class="box-news">
        <a href="/vu-cat-tuong-toi-la-nguoi-rat-hay-de-y-va-de-bi-cam-dong-a337469.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/ha-thi-linh/2017/08/31/vu-cat-tuong-11.jpg" alt="Giải trí - Vũ Cát Tường: 'Tôi là người rất hay để ý và dễ bị cảm động'">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/vu-cat-tuong-toi-la-nguoi-rat-hay-de-y-va-de-bi-cam-dong-a337469.html">Vũ Cát Tường: &quot;Tôi là người rất hay để ý và dễ bị cảm động&quot;  </a></h3>
        </div>
    </div>

                                </div>
                            
                                <div class="swiper-slide">
                                    
    <div class="box-news">
        <a href="/9x-tiet-lo-hau-truong-hai-huoc-khi-long-tieng-phim-a337440.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/ha-thi-linh/2017/08/30/dien-vien-long-tieng-nguoiduatin-21.png" alt="Giải trí - 9X tiết lộ hậu trường hài hước khi lồng tiếng phim">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/9x-tiet-lo-hau-truong-hai-huoc-khi-long-tieng-phim-a337440.html">9X tiết lộ hậu trường hài hước khi lồng tiếng phim  </a></h3>
        </div>
    </div>

                                </div>
                            
                                <div class="swiper-slide">
                                    
    <div class="box-news">
        <a href="/anh-doc-dam-vinh-hung-hoai-linh-di-be-trap-cuoi-gay-sot--a337308.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/ha-thi-linh/2017/08/29/anh-be-trap-nguoiduatin-33.jpg" alt="Giải trí - Ảnh độc Đàm Vĩnh Hưng, Hoài Linh đi bê tráp cưới gây 'sốt'">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/anh-doc-dam-vinh-hung-hoai-linh-di-be-trap-cuoi-gay-sot--a337308.html">Ảnh độc Đàm Vĩnh Hưng, Hoài Linh đi bê tráp cưới gây &quot;sốt&quot;  </a></h3>
        </div>
    </div>

                                </div>
                            
                                <div class="swiper-slide">
                                    
    <div class="box-news">
        <a href="/lo-dien-ban-gai-cua-jun-pham-trong-mv-moi-a337204.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/ha-thi-linh/2017/08/28/jun-pham-nguoiduatin.jpg" alt="Giải trí - Lộ diện 'bạn gái' của Jun Phạm trong MV mới">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/lo-dien-ban-gai-cua-jun-pham-trong-mv-moi-a337204.html">Lộ diện &quot;bạn gái&quot; của Jun Phạm trong MV mới <span class="type video"> </span> </a></h3>
        </div>
    </div>

                                </div>
                            
                        </div>
                        <div class="swiper-btn next"></div>
                        <div class="swiper-btn prev"></div>
                    </div>
                
            

            
                <div class="box-category full-width swiper-container h2items">
                    <div class="horizontal-line">
                        <div class="small-line">
                        </div>
                    </div>
                    <div class="box-navigation vertical-items">
                        <h3 class="title upcase fs6 f-rb">Tin Liên Quan Cùng Chuyên Mục</h3>
                        <div class="swiper-pagination right"></div>
                    </div>
                    <div class="swiper-wrapper">
                        
                            <div class="swiper-slide">
                                
    <div class="box-news">
        <a href="/nsnd-hoang-dung-noi-gi-khi-fan-nhi-thich-phim-nguoi-phan-xu--a337969.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/djinh-lc-thanh/2017/09/05/2222222222222.jpg" alt="Giải trí - NSND Hoàng Dũng nói gì khi fan nhí thích phim 'Người phán xử'?">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/nsnd-hoang-dung-noi-gi-khi-fan-nhi-thich-phim-nguoi-phan-xu--a337969.html">NSND Hoàng Dũng nói gì khi fan nhí thích phim &quot;Người phán xử&quot;?  </a></h3>
        </div>
    </div>

                            </div>
                        
                            <div class="swiper-slide">
                                
    <div class="box-news">
        <a href="/nhan-sac-van-nguoi-me-cua-hoa-hau-thu-thao-a338004.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/le-thi-anh-tuyet/2017/09/05/hanh-trinh-di-tim-kieu-toc-hoan-hao-cua-hoa-hau-thu-thaoava.jpg" alt="Giải trí - Nhan sắc vạn người mê của Hoa hậu Thu Thảo">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/nhan-sac-van-nguoi-me-cua-hoa-hau-thu-thao-a338004.html">Nhan sắc vạn người mê của Hoa hậu Thu Thảo  </a></h3>
        </div>
    </div>

                            </div>
                        
                            <div class="swiper-slide">
                                
    <div class="box-news">
        <a href="/thuc-hu-hop-dong-tinh-yeu-cua-nha-phuong-va-truong-giang-a337951.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/nguyen-duy-cuong/2017/09/05/phuong4.jpeg" alt="Giải trí - Thực hư hợp đồng tình yêu của Nhã Phương và Trường Giang">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/thuc-hu-hop-dong-tinh-yeu-cua-nha-phuong-va-truong-giang-a337951.html">Thực hư hợp đồng tình yêu của Nhã Phương và Trường Giang  </a></h3>
        </div>
    </div>

                            </div>
                        
                            <div class="swiper-slide">
                                
    <div class="box-news">
        <a href="/nhung-thiet-ke-doc-la-trong-cuoc-thi-thiet-ke-trang-phuc-dan-toc-a337922.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/djinh-lc-thanh/2017/09/04/buom-viet-nammmmmm.png" alt="Giải trí - Những thiết kế độc, lạ trong cuộc thi 'Thiết kế trang phục dân tộc'">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/nhung-thiet-ke-doc-la-trong-cuoc-thi-thiet-ke-trang-phuc-dan-toc-a337922.html">Những thiết kế độc, lạ trong cuộc thi &quot;Thiết kế trang phục dân tộc&quot;  <span class="type image"></span></a></h3>
        </div>
    </div>

                            </div>
                        
                            <div class="swiper-slide">
                                
    <div class="box-news">
        <a href="/thiep-cuoi-cua-hh-dang-thu-thao-va-trung-tin-co-gi-dac-biet--a337923.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/djinh-lc-thanh/2017/09/04/a44444444444444444.jpg" alt="Giải trí - Thiệp cưới của HH Đặng Thu Thảo và Trung Tín có gì đặc biệt?">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/thiep-cuoi-cua-hh-dang-thu-thao-va-trung-tin-co-gi-dac-biet--a337923.html">Thiệp cưới của HH Đặng Thu Thảo và Trung Tín có gì đặc biệt?  </a></h3>
        </div>
    </div>

                            </div>
                        
                            <div class="swiper-slide">
                                
    <div class="box-news">
        <a href="/hoa-hau-do-my-linh-khong-bao-gio-bi-mo-mat-vi-danh-vong-a337909.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src="http://media1.nguoiduatin.vn/thumb_x320x198/media/le-thi-anh-tuyet/2017/09/04/hoa-hau-do-my-linh.jpg" alt="Giải trí - Hoa hậu Đỗ  Mỹ Linh: Không bao giờ bị mờ mắt vì danh vọng">
                
            </div>
        </a>
        <div class="content ">
            <h3 class="title fs4 f-rsb"><a href="/hoa-hau-do-my-linh-khong-bao-gio-bi-mo-mat-vi-danh-vong-a337909.html">Hoa hậu Đỗ  Mỹ Linh: Không bao giờ bị mờ mắt vì danh vọng  </a></h3>
        </div>
    </div>

                            </div>
                        
                    </div>
                    <div class="swiper-btn next"></div>
                    <div class="swiper-btn prev"></div>
                </div>
                <div class="clearfix"></div>
                
                    <div class="box-related">
                        
                            
    <div class="box-news box-news-image-left">
        <a href="/-con-gai-dien-vien-quang-thang-khoe-nhan-sac-xinh-nhu-cong-chua-a337884.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/djinh-lc-thanh/2017/09/04/eeeeeeeeeeeeeeeee.png' alt="Giải trí - 'Con gái' diễn viên Quang Thắng khoe nhan sắc xinh như công chúa">
                
            </div>
        </a>
        <div class="content">
            <h3 class="title fs5 f-rsb">
                <a href="/-con-gai-dien-vien-quang-thang-khoe-nhan-sac-xinh-nhu-cong-chua-a337884.html">&quot;Con gái&quot; diễn viên Quang Thắng khoe nhan sắc xinh như công chúa  <span class="type image"></span><span class="type comment">1</span></a>
            </h3>
            <div class="datetime">
                <p>05/09/2017</p>
                <p class="upcase">08:02</p>
            </div>
            <p class="snippet fs3 f-rr">Diễn viên Hà Đan, người đảm nhận vai Vy – con gái của Nhã (Quang Thắng đóng) trong bộ phim “Những người nhiều chuyện” vừa hé lộ những bức ảnh xinh đẹp khiến khán giả bất ngờ.</p>
        </div>
    </div>

                        
                            
    <div class="box-news box-news-image-left">
        <a href="/bi-mat-thu-vi-ve-cha-de-cua-hit-hom-nay-toi-co-don-qua--a337379.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/ha-thi-linh/2017/08/30/hom-nay-toi-co-don-qua-nguoiduatin1.jpg' alt="Giải trí - Bí mật thú vị về “cha đẻ” của hit “Hôm nay tôi cô đơn quá”">
                
            </div>
        </a>
        <div class="content">
            <h3 class="title fs5 f-rsb">
                <a href="/bi-mat-thu-vi-ve-cha-de-cua-hit-hom-nay-toi-co-don-qua--a337379.html">Bí mật thú vị về “cha đẻ” của hit “Hôm nay tôi cô đơn quá” <span class="type video"> </span> </a>
            </h3>
            <div class="datetime">
                <p>05/09/2017</p>
                <p class="upcase">05:30</p>
            </div>
            <p class="snippet fs3 f-rr">&quot;Hôm nay tôi cô đơn quá&quot; - sản phẩm âm nhạc do Hứa Kim Tuyền sáng tác kết hợp với sự thể hiện của Tóc Tiên đang khiến khán giả bấn loạn. Nhưng ít ai biết, &quot;đứa con tinh thần&quot; này đã ngốn rất nhiều thời gian và chất xám của chàng nhạc sĩ trẻ Kim Tuyền.</p>
        </div>
    </div>

                        
                            
    <div class="box-news box-news-image-left">
        <a href="/dau-la-su-thanh-ve-viec-tai-hop-cua-cap-doi-angelina-jollie-va-brad-pitt--a337885.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/le-thi-anh-tuyet/2017/09/04/angelina-jolie-brad-pittava.jpg' alt="Giải trí - Đâu là sự thật về việc tái hợp của cặp đôi vàng Angelina Jolie và Brad Pitt?">
                
            </div>
        </a>
        <div class="content">
            <h3 class="title fs5 f-rsb">
                <a href="/dau-la-su-thanh-ve-viec-tai-hop-cua-cap-doi-angelina-jollie-va-brad-pitt--a337885.html">Đâu là sự thật về việc tái hợp của cặp đôi vàng Angelina Jolie và Brad Pitt?  </a>
            </h3>
            <div class="datetime">
                <p>04/09/2017</p>
                <p class="upcase">22:18</p>
            </div>
            <p class="snippet fs3 f-rr">Tháng Chín năm ngoái, cả thế giới bàng hoàng khi cặp đôi đình đám của Hollywood - Angelina Jolie và Brad Pitt quyết định ly hôn. Nhưng  giờ đây, sau một năm chia xa, họ đã tái hợp. Điều này liệu có đúng?</p>
        </div>
    </div>

                        
                            
    <div class="box-news box-news-image-left">
        <a href="/ho-ngoc-ha-noi-gi-khi-bi-to-bung-show-o-nuoc-ngoai--a337883.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/djinh-lc-thanh/2017/09/04/a88888888888888.jpg' alt="Giải trí - Hồ Ngọc Hà nói gì khi bị tố bùng show ở nước ngoài?">
                
            </div>
        </a>
        <div class="content">
            <h3 class="title fs5 f-rsb">
                <a href="/ho-ngoc-ha-noi-gi-khi-bi-to-bung-show-o-nuoc-ngoai--a337883.html">Hồ Ngọc Hà nói gì khi bị tố bùng show ở nước ngoài?  </a>
            </h3>
            <div class="datetime">
                <p>04/09/2017</p>
                <p class="upcase">20:27</p>
            </div>
            <p class="snippet fs3 f-rr">Mới đây, &quot;nữ hoàng giải trí&quot; Hồ Ngọc Hà bị một bầu show ở hải ngoại tố, chị ra nhiều yêu sách rồi huỷ hợp đồng show diễn. Hồ Ngọc Hà đã trả lời thế nào?</p>
        </div>
    </div>

                        
                            
    <div class="box-news box-news-image-left">
        <a href="/song-joong-ki-va-song-hye-kyo-lai-day-song-du-luan-vi-dam-cuoi-a337900.html" class="image image-wrapper">
            <div class="image image-medium">
                
                    <img src='http://media1.nguoiduatin.vn/thumb_x320x198/media/le-thi-anh-tuyet/2017/09/04/12.jpg' alt="Giải trí - Song Joong Ki và Song Hye Kyo lại dậy sóng dư luận vì đám cưới">
                
            </div>
        </a>
        <div class="content">
            <h3 class="title fs5 f-rsb">
                <a href="/song-joong-ki-va-song-hye-kyo-lai-day-song-du-luan-vi-dam-cuoi-a337900.html">Song Joong Ki và Song Hye Kyo lại dậy sóng dư luận vì đám cưới  </a>
            </h3>
            <div class="datetime">
                <p>04/09/2017</p>
                <p class="upcase">19:00</p>
            </div>
            <p class="snippet fs3 f-rr">Song Joong Ki và Song Hye Kyo đang trở thành tâm điểm của truyền thông khi xuất hiện tình tiết mới liên quan đến đám cưới của họ.</p>
        </div>
    </div>

                        
                    </div>
                

            


            <div class="clearfix"></div>
        </div>
        <div class="box-related pull-left  side">
            
                <div class="box-category">
                    <div class="horizontal-line">
                        <div class="small-line">
                        </div>
                    </div>
                    <div class="box-navigation vertical-items">
                        <h3 class="title upcase fs6 f-rb">
                            Tiêu Điểm
                        </h3>
                    </div>
                    <div class="box-related pull-left side box-margin-bottom">
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/rocker-nguyen-sut-5-ky-sau-khi-quay-xong-mv-a337747.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/nguyen-thanh-nhan/2017/09/02/img3071.jpg' alt="Giải trí - Rocker Nguyễn khiên dân mạng 'nổi sóng' bởi nụ hôn với bạn diễn"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/rocker-nguyen-sut-5-ky-sau-khi-quay-xong-mv-a337747.html"> Rocker Nguyễn khiên dân mạng &quot;nổi sóng&quot; bởi nụ hôn với bạn diễn  <span class="type image"></span></a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/nha-bao-vo-hong-thu-kho-cham-dut-chuyen-du-luan-soi-moi-hoa-hau--a337570.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/ha-thi-linh/2017/08/31/vo-hong-thu-nguoiduatin.jpg' alt="Giải trí - Nhà báo Võ Hồng Thu: “Khó chấm dứt việc dư luận soi mói hoa hậu”"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/nha-bao-vo-hong-thu-kho-cham-dut-chuyen-du-luan-soi-moi-hoa-hau--a337570.html"> Nhà báo Võ Hồng Thu: “Khó chấm dứt việc dư luận soi mói hoa hậu”  </a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/nhac-si-chau-dang-khoa-ai-lam-nhac-de-dai-la-tu-dao-ho-chon-minh--a337579.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/ha-thi-linh/2017/09/01/chau-dang-khoa-6.jpg' alt="Giải trí - Châu Đăng Khoa: “Ai làm nhạc dễ dãi là tự đào hố chôn mình”"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/nhac-si-chau-dang-khoa-ai-lam-nhac-de-dai-la-tu-dao-ho-chon-minh--a337579.html"> Châu Đăng Khoa: “Ai làm nhạc dễ dãi là tự đào hố chôn mình”  </a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/nghe-si-thanh-bui-chieu-tro-cua-wonderkids-la-tai-nang-a337565.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/nguyen-thanh-nhan/2017/08/31/nhp9312-copy.jpg' alt="Giải trí - Nghệ sĩ Thanh Bùi: 'Chiêu trò của Wonderkids là tài năng'"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/nghe-si-thanh-bui-chieu-tro-cua-wonderkids-la-tai-nang-a337565.html"> Nghệ sĩ Thanh Bùi: &quot;Chiêu trò của Wonderkids là tài năng&quot;  <span class="type image"></span></a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/-tuyet-dinh-song-ca-nhi-hoai-linh-mr-dam-duong-trieu-vu-than-thiet-o-hau-truong-a337857.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/le-thi-anh-tuyet/2017/09/04/dam-vinh-hungava.jpg' alt="Giải trí - “Tuyệt đỉnh song ca nhí”: Hoài Linh, Mr.Đàm, Dương Triệu Vũ thân thiết ở hậu trường"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/-tuyet-dinh-song-ca-nhi-hoai-linh-mr-dam-duong-trieu-vu-than-thiet-o-hau-truong-a337857.html"> “Tuyệt đỉnh song ca nhí”: Hoài Linh, Mr.Đàm, Dương Triệu Vũ thân thiết ở hậu trường  </a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/hai-yen-idol-khan-gia-dang-dua-tien-vao-tui-nguoi-khac-qua-de-dai--a337586.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/ha-thi-linh/2017/09/01/hai-yen-idol-nguoiduatin-2.jpg' alt="Giải trí - Hải Yến Idol: “Khán giả đưa tiền vào túi người khác quá dễ dãi”"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/hai-yen-idol-khan-gia-dang-dua-tien-vao-tui-nguoi-khac-qua-de-dai--a337586.html"> Hải Yến Idol: “Khán giả đưa tiền vào túi người khác quá dễ dãi”  </a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/top-3-cua-vietnams-next-top-model-all-stars-chinh-thuc-lo-dien-a337745.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/nguyen-thanh-nhan/2017/09/02/eli-tap-11-4.jpg' alt="Giải trí - Top 3 của Vietnam’s Next Top Model All Stars chính thức lộ diện"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/top-3-cua-vietnams-next-top-model-all-stars-chinh-thuc-lo-dien-a337745.html"> Top 3 của Vietnam’s Next Top Model All Stars chính thức lộ diện  <span class="type image"></span></a></h3>
        

    </div>
</div>
                        
                            
<div class="box-news full-width">

    <div class="image image-wrapper">
        <a href="/maya-tung-hinh-anh-dep-doc-sau-phau-thuat-tham-my-a336737.html" class="image image-wide-medium "><img
                src='http://media1.nguoiduatin.vn/thumb_x240x136/media/nguyen-thanh-nhan/2017/08/24/8u9a2558.JPG' alt="Giải trí - Maya tung ảnh gây 'choáng' sau phẫu thuật thẩm mỹ"></a>
    </div>
    <div class="content">
        
            <h3 class="title f-rsb fs4"><a href="/maya-tung-hinh-anh-dep-doc-sau-phau-thuat-tham-my-a336737.html"> Maya tung ảnh gây &quot;choáng&quot; sau phẫu thuật thẩm mỹ  <span class="type image"></span></a></h3>
        

    </div>
</div>
                        
                    </div>
                </div>
            
            
                <div class="box-category">
                    <div class="horizontal-line">
                        <div class="small-line">
                        </div>
                    </div>
                    <div class="box-navigation vertical-items">
                        <h3 class="title upcase fs6 f-rb">
                            Tin đọc nhiều
                        </h3>
                    </div>

                    <div class="box-most-visited">
                        <ul class="related-links clear-mg-top fs3 pull-left f-rsb">
                            
                                <li><h3><a href="/phat-hon-voi-gia-dinh-hanh-phuc-cua-jennofer-pham-a337853.html">&quot;Phát hờn&quot; với gia đình hạnh phúc của Jennifer Phạm </a></h3>
                                    <div class="datetime">
                                        <p>04/09/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/a-hau-ngo-thuy-linh-toi-suy-nghi-5-nam-moi-dam-phau-thuat-mui--a337713.html">Á hậu Ngô Thùy Linh: Tôi suy nghĩ 5 năm mới dám phẫu thuật mũi!</a></h3>
                                    <div class="datetime">
                                        <p>04/09/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/rocker-nguyen-sut-5-ky-sau-khi-quay-xong-mv-a337747.html">Rocker Nguyễn khiên dân mạng &quot;nổi sóng&quot; bởi nụ hôn với bạn diễn</a></h3>
                                    <div class="datetime">
                                        <p>03/09/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/me-phuong-mai-sanh-dieu-khi-thap-tung-con-gai-chay-show-a337771.html">Mẹ Phương Mai sành điệu khi tháp tùng con gái chạy show</a></h3>
                                    <div class="datetime">
                                        <p>03/09/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/nha-bao-vo-hong-thu-kho-cham-dut-chuyen-du-luan-soi-moi-hoa-hau--a337570.html">Nhà báo Võ Hồng Thu: “Khó chấm dứt việc dư luận soi mói hoa hậu”</a></h3>
                                    <div class="datetime">
                                        <p>03/09/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/nhac-si-chau-dang-khoa-ai-lam-nhac-de-dai-la-tu-dao-ho-chon-minh--a337579.html">Châu Đăng Khoa: “Ai làm nhạc dễ dãi là tự đào hố chôn mình”</a></h3>
                                    <div class="datetime">
                                        <p>04/09/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/-tuyet-dinh-song-ca-nhi-hoai-linh-mr-dam-duong-trieu-vu-than-thiet-o-hau-truong-a337857.html">“Tuyệt đỉnh song ca nhí”: Hoài Linh, Mr.Đàm, Dương Triệu Vũ thân thiết ở hậu trường</a></h3>
                                    <div class="datetime">
                                        <p>04/09/2017</p>
                                    </div>
                                </li>
                            
                                <li><h3><a href="/top-3-cua-vietnams-next-top-model-all-stars-chinh-thuc-lo-dien-a337745.html">Top 3 của Vietnam’s Next Top Model All Stars chính thức lộ diện</a></h3>
                                    <div class="datetime">
                                        <p>03/09/2017</p>
                                    </div>
                                </li>
                            
                        </ul>
                    </div>
                </div>
            
            
        </div>
    </div>


    
        <div class="side-bar">
            
                <div class="box-aside">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4703821573528458"
     data-ad-slot="8057367274"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
                
                
                    

                    
                
                    
                        <div class="box-aside">
                            <!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
/*<![CDATA[*/
adorg_key = "73f964d808d5106066bf92d4b8a5a3b6";
adorg_time = new Date().getTime();
adorg_channel = "";
adorg_code_format = "ads-sync.js";
adorg_click = "";
adorg_custom_params = {};

/*]]>*/
</script>
<script type='text/javascript' src='//serving.ad.org.vn/js/show_ads_adorg.js?pubId=54'></script>
<!-- END TAG -->

                        </div>
                    
                
                    
                        <div class="box-aside">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4703821573528458"
     data-ad-slot="6290303110"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>
                    
                
                    
                        <div class="box-aside">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- right_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4703821573528458"
     data-ad-slot="8057367274"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>
                    
                
                    
                        <div class="box-aside">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cate_mobile_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4703821573528458"
     data-ad-slot="8384670337"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>
                    
                
                    
                        <div class="box-aside">
                            <!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript" async>
/*<![CDATA[*/
adorg_key = "bcf32702512222dd6308022ad6c0c67d";
adorg_time = new Date().getTime();
adorg_channel = "";
adorg_code_format = "ads-sync.js";
adorg_click = "";
adorg_custom_params = {};
 
/*]]>*/
</script>
<script type='text/javascript' src='//serving.ad.org.vn/js/show_ads_adorg.js?pubId=5'></script>
<!-- END TAG -->
                        </div>
                    
                
                    
                        <div class="box-aside">
                            <!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
/*<![CDATA[*/
adorg_key = "526500e186848878da27063b97d70bab";
adorg_time = new Date().getTime();
adorg_channel = "";
adorg_code_format = "ads-sync.js";
adorg_click = "";
adorg_custom_params = {};

/*]]>*/
</script>
<script type='text/javascript' src='//serving.ad.org.vn/js/show_ads_adorg.js?pubId=55'></script>
<!-- END TAG -->

                        </div>
                    
                
            
        </div>
    
</div>

            

        </div>
    </div>
</div>
    <!-- Bắt đầu của menu footer -->
<nav class="container">
    <div class="row-inner">
        <ul class="menus flex-container">
            
                
    <li>
        
            
                
                    <a href="/c/video"   >Video</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/video-xa-lo"   >Xa lộ</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-hinh-su"   >Hình sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-giai-tri"   >Giải trí</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/video-moi-nong"   >Mới- nóng</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/thoi-su"   >Thời sự</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tin-nhanh"   >Tin nhanh</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/giao-duc"   >Giáo dục</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/xa-hoi"   >Xã hội</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tin-tuc-chinh-tri"   >Tin tức - Chính trị</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/phap-luat"   >Pháp luật</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/an-ninh-hinh-su"   >An ninh - Hình sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/goc-nhin-luat-gia"   >Góc nhìn luật gia</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/ho-so-dieu-tra"   >Hồ sơ điều tra</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-gioi"   >Thế giới</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tieu-diem"   >Tiêu điểm</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/quan-su"   >Quân sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/ho-so"   >Hồ sơ</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/da-chieu"   >Đa chiều</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/xi-nhan-trai-phai"   >Xi nhan Trái Phải</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-thoai-nguoc-dong"   >Đối thoại ngược dòng</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thu-khong-gui"   >Thư không gửi</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a aria-expanded="true"   href="/c/giai-tri">Giải trí</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/ngoi-sao"   >Ngôi sao</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/hau-truong"   >Hậu trường</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tv-show"   >TV Show</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/kinh-doanh"   >Kinh doanh</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/bat-dong-san"   >Bất động sản</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thi-truong"   >Thị trường</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/tai-chinh-ngan-hang"   >Tài chính - Ngân hàng</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/suc-khoe"   >Sức khỏe</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tu-van-suc-khoe"   >Tư vấn</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/lam-dep"   >Làm đẹp</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thuoc-thuc-pham-chuc-nang"   >Thuốc & TPCN</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cac-benh"   >Các bệnh</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/doi-song"   >Đời sống</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/tam-su"   >Tâm sự</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/gia-dinh"   >Gia đình</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/o-to-xe-may"   >Xe++</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/thu-choi-xe"   >Thú chơi</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/danh-gia-xe"   >Đánh giá</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/thi-truong-xe"   >Thị trường</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/cong-nghe"   >Công nghệ</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/thu-thuat-tien-ich"   >Thủ thuật - Tiện ích</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cuoc-song-so"   >Cuộc sống số</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/san-pham"   >Sản phẩm</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/the-thao"   >Thể thao</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/bong-da-viet-nam"   >Bóng đá Việt Nam</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/bong-da-quoc-te"   >Bóng đá Quốc tế</a>
                
            
        
        
    </li>

</ul>
        
    </li>

    <li>
        
            
                
                    <a href="/c/moi-truong"   >Môi trường</a>
                
            
        
        
            <ul>
    <li>
        
            
                
                    <a href="/c/ket-noi-chinh-sach"   >Kết nối- Chính sách</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/diem-nong"   >Điểm nóng</a>
                
            
        
        
    </li>

    <li>
        
            
                
                    <a href="/c/cuoc-song-xanh"   >Cuộc sống xanh</a>
                
            
        
        
    </li>

</ul>
        
    </li>


            
        </ul>
    </div>
</nav>
<!-- Kết thúc của menu footer -->
    <!-- Bắt đầu của footer -->

<footer class="text-white  fs2 f-rsr">
    <div class="footer-top">
        <div class="container ">
            <div class="row-outer">
                <div class="row-inner header-group vertical-items">
                    <a href="/" class="ndt-logo pull-left">
                    </a>
                    <ul class="ul-inline ul-vertical-line hide-line center-vertical group-links border-radius-sm fs2 f-rsr upcase">
                        
                            
    <li>
        
            
                <a href="/rss.html"   >RSS</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/"   >FEED</a>
            
        
        
    </li>

    <li>
        
            
                <a href="/st-gioi-thieu.html"   >Giới thiệu</a>
            
        
        
    </li>

    <li>
        
            
                <a href="http://www.nguoiduatin.vn/tin-tuc-moi-24h-trong-ngay.html"   >Tin tức 24h</a>
            
        
        
    </li>

    <li>
        
            
                
                    <a href="http://www.nguoiduatin.vn/bao-moi.html"   >
                        <h1>Báo mới </h1>
                    </a>
                


            
        
        
    </li>


                        
                    </ul>
                </div>
            </div>
        </div>
    </div>
    

        <div class="footer-body ">
            <div class="container">
                <div class="row-outer">
                    <div class="row-inner group line-break">
                        <div class="ndt-info pull-left text-white">
                            <p>Báo điện tử Người đưa tin - <a href=" http://www.nguoiduatin.vn"> http://www.nguoiduatin.vn</a></p>
                            <p>Giấy phép số 38/GP-BTTTT của Bộ TT&TT cấp ngày 25/1/2016</p>
                            <p>Tổng biên tập: Nguyễn Tiến Thanh</p>
                            <p>Vui lòng dẫn nguồn "nguoiduatin.vn" khi bạn phát hành lại thông tin từ website này.</p>
                        </div>
                        <div class="ndt-contact-ads pull-left text-white">
                            <p>Báo giá quảng cáo</p>
                            <p>Miền Bắc: 0911 181 175</p>
                            <p>Miền Trung : 0912 329 293</p>
                            <p>Miền Nam : 0966 908 584</p>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bottom">
            <div class="container">
                <div class="row-outer">
                    <div class="row-inner group">
                        <div class="ndt-info pull-left">
                            <div class="address icon">
                                <p>Tầng 4, Tòa tháp Ngôi Sao - Star Tower, đường Dương Đình Nghệ - Phường Yên Hòa - Quận Cầu Giấy - Hà Nội</p>
                            </div>
                            <div class="phone-contact icon text-white">
                                <p><a href="tel:0903405146">0903 405 146</a></p>
                                <p><a href="tel:"></a></p>
                            </div>
                            <div class="email-contact icon text-white">
                                <p><a href="mailto:toasoan@nguoiduatin.vn" target="_top">toasoan@nguoiduatin.vn</a></p>
                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    


</footer>
<!-- Kết thúc của footer -->


<!-- Chèn các file js -->
    
    
    

    <script src="http://assets.nguoiduatin.vn/javascript/main.js?v=1.3"></script>
    


    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-37326609-1', 'auto');
    ga('send', 'pageview');
</script>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.9&appId=746622225473615";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

</script>
    
<!-- Chèn file js xong -->
</body>
</html>